Николайнен

Пользователи
  • Публикаций

    22
  • Зарегистрирован

  • Посещение

  • Победитель дней

    1

Николайнен стал победителем дня 28 февраля

Николайнен имел наиболее популярный контент!

Репутация

2 Обычный

Информация о Николайнен

  • Звание
    Старший Курсант
  • День рождения 27 августа

Информация

  • Пол
    Мужчина
  • Имя
    Николай
  • Город
    Новоалександровск
  • Авто
    Grand Espace IV
  • Двигатель
    M9R 2.0dci
  1. Здравствуйте нужен мотор печки эспейс 4
  2. Нужен мотор печки эспейс 4
  3. Короче с музыкой такая тема: заводишь машину — музыка начинает пердеть, свистеть, шипеть, кряхтеть, но не играть. Радио ваще не работает. Проходит минут пять и она (музыка) появляется. Радио появляется попозже. Мне один товарисч подсказал, что могут быть пробиты кондёры в г/у. И необходимо время на то, чтобы они набрали необходимую емкость. Не знаю так ли это, но проверить надо. Для этого надо достать башку и вскрыть ее. Как говорится: "Вскрытие покажет". Голова находится под правым верхним бардачком. Телодвижения в части "подергать за проводки" и "пошевелить разъемы" в головном устройстве и чейнджере (он ваще по сути не причем, т.к. такая херня наблюдается и при включении аукса) результатов не дают.Так же всех знающих, сталкивающихся с сией или подобной проблемой прошу высказываться. Спасибо.
  4. Всем спасибо! Особенно Мистеру Никто!! Аукс работает!!!
  5. На выходных ездил в Дагестан - 750 км в одну сторону. Так вот такие затупы периодически (1-2 раза в час) наблюдались. Пробовал вычислить закономерность при их образовании - не смог. То на круизе 130 км/ч - через пол часа идет самопроизвольный сброс. Доходит до 107 км/ч и через минуту машина снова начинает набирать скорость. То при езде в городе в пробках на скорости 5-10 км/ч не хочет после такой езды стартовать. Нажимаешь на педальку газа, а он зарывается и вместо газа - тормозит. Выяснять причину буду на выходных - запланировал поездку к клиперу. Придется долго покататься. Но симптомы какие то турбовские (как мне кажется) - короче КЛИП покажет. Ошибок на табло не высвечивает. На сценике к9к у меня подобное было - при езде на круизе 130-150 км/ч скидывало обороты - высвечивалась ошибка впрыска и нужно было перезапустить движок. А тут все само лечится. Ответов получил целых ноль, хотя можно было услышать только одно - "Клип в зубы и вперед". Сделал это, но как всегда бывает ошибка при тестировании не высвечивалась! При этом все параметры были в норме. Турба надувала точно с уставкой. Передувов и недодувов не было. Сохраненных ошибок нет. Т.о. это должно быть что то механическое. В выходные снимал бампер и увидел сопливый интеркулер. А теперь вопрос к знатокам - может ли быть это причиной? При этом потери мощности стали появляться реже. Бывает 300 км в день на разных режимах, включая крейсерский 110 км/ч с динамичными обгонами, проедешь и ни одной. Думал еще может датчик турбы моросит, но он по идее должен давать ошибку наддува и сохранять ее в мозгах.
  6. Господа, всем здрасти!!! За многие года картинки в этой теме все пропали (не открываются). У мну кабас - г/у в бардачке. Вот пишут про аплитюнер справа под верхним бардачком. А может кто нить картинки показать - что это и с какой стороны к нему подходить (подлезать). Спасибо большое!!!
  7. Сегодня пришли ковры. Заказывал www.eco-mats.ru/. Цена вопроса с доставкой и наложенным платежом 3460. Шьют в Казани.Ждал 2 недели. Ковры встали как родные.
  8. [Так и говорил - геометрия. Жорик пробуй, по чуть-чуть, раз не хочется турбу снимать, мож лучше стенда получится))) Но мне на сценике делали на стенде.
  9. В продолжение темы: На выходных ездил в Дагестан - 750 км в одну сторону. Так вот такие затупы периодически (1-2 раза в час) наблюдались. Пробовал вычислить закономерность при их образовании - не смог. То на круизе 130 км/ч - через пол часа идет самопроизвольный сброс. Доходит до 107 км/ч и через минуту машина снова начинает набирать скорость. То при езде в городе в пробках на скорости 5-10 км/ч не хочет после такой езды стартовать. Нажимаешь на педальку газа, а он зарывается и вместо газа - тормозит. Выяснять причину буду на выходных - запланировал поездку к клиперу. Придется долго покататься. Но симптомы какие то турбовские (как мне кажется) - короче КЛИП покажет. Ошибок на табло не высвечивает. На сценике к9к у меня подобное было - при езде на круизе 130-150 км/ч скидывало обороты - высвечивалась ошибка впрыска и нужно было перезапустить движок. А тут все само лечится.
  10. Жорик привет! У меня такая же шляпа была на к9к (гранд сценик 2). После ремонта турбы ни как не хотела до 2500 тысяч ехать, а потом ракета. Как выяснилось потом - не правильно выставлена геометрия на турбе (хотя на сервисе сказали, что выставляли по заводским меткам).
  11. На ходу включил ПТФ - пропало радио, т.е. станция высвечивается, а звука нет. А музыка из чейнджера хрипит. Куда лезть? Что делать? Для модеров - Форум и весь интернет прокурил (хотя сам не курящий). Не надо меня больше ни куда посылать. Спасибо большое. Именно нет звука - даже шипения нет. А звук с магнитолы есть, но не качественный - с хрипением. Думал может предохранитель сгорел на усилителе (поскольку чейнджер диски крутит и поёт), но найдя схему предохранителей понял, что в блоке предохранителей в салоне предохранитель ф10 (10А)Аудиосистема, электропривод сидений, электропривод стеклоподъемников, навигационная система все работает. Тогда что это? Усилитель? Или еще что? Куда бежать?
  12. Спасибо. Только что отгонял Космоса и в хвост и в гриву. До 150 км/ч и все норм. Тьфу тьфу тьфу. Вот что я мог залить водой при мойке?
  13. Ну вот и всё - принимайте новичка. Гранд, 2,0 dci 150 л/с AT. Космолёт. Позавчера пригнал с Москвы. https://www.drive2.ru/r/renault/1409667/
  14. Всем доброго времени суток! Авто гранд 2008 г. 2,0 dci 150 л/с АТ. Вот какая проблема нарисовалась: вылезла непонятное поведение машины (связываю это с мойкой авто - до этого не случалось). Пропадала тяга (мощность). Набор скорости происходил оооооочень медленно - машина на педаль газа реагировала слабо. При нажатии на кик даун - машина зарывалась (захлебывалась). Расход увеличился до 21л/100км. Остановился, перезапустил двигатель - все норм. Поехал. Проехал 30 км со скоростью 110 км на круизе. Увеличил скорость до 130 км/час. При подъеме в гору - потеря мощности и снижение скорости до 110 км/час. Остановка. Не глушил двигатель - селектор в положение N, потом D и поехал - все норм. На повороте в 90град снизил скорость до 20 км, повернул и опять затуп. Опять N, D и все норм. По городу все норм откатал. Выезжаю на трассу - разгон до 130 км и опять потеря мощности. Снизил скорость до 110 км/ч все норм и на обгонах до 130-140 км/час норм разгонялась. Коробка переключается плавно, без пинков, рывков.
  15. А можно уложиться в 800 к? Если гнать с Европы. И сколько в нее придется еще вложить?