serega

Пользователи
  • Публикаций

    12
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

Информация о serega

  • Звание
    Курсант

Информация

  • Имя
    Сергей
  • Город
    Молодечно
  • Авто
    Espace IV
  • Двигатель
    G9T 2.2dci 742
  1. А на сцепление вроде аж 2 концевика. Тоже немного голову дурят, было что обороты при переключениях зависали или медленно сбрасывались. Как концевики там снять я так и не разобрался, но на том, который ближе к водителю, нажимной поршень немного наружу вытянул (читал что он регулируется путем вращения, но у меня не вышло), и таким образом увеличил его прижим. Вроде перестали обороты зависать.
  2. В общем снял и разобрал ещё раз датчик, благо снимается на удивление легко. Посмотрел, один контакт немного подгоревший был. Ножом немного почистил и назад поставил. Проехался вроде работает, на кнопки все реагирует. Буду наблюдать.
  3. Добрый день. Может кто сталкивался с проблемой, когда периодически не работает круиз-контроль. При включении кнопки у картоприемника на панели загорается соответствующий значок как для круиза так и для лититатора. Но на круизе на кнопки R, +, -, o не реагирует, скорость не захватывает. На лимитаторе вроде работает нормально, и скорость снидает/ увеличивает, и Выключает и включает последнюю заданную скорость. А вот круиз никак. Вчера правда заработал на 4 передаче, перешёл на 5 и уже не включился. Тему перечитал, даже снялконцевик под педалью тормоза, вроде рабочий хотя визуально достоверно не определить. Может новый купить да поставить ибо мой ещё родной. Что посоветуете?
  4. А что там? Неужели в столице нет ребят знающих?
  5. и все таки может кто поможет (или подскажет куда обратиться) провести диагностику и установить причину, ну а там соответственно и полечить?
  6. А насчет тяги с горящей ошибкой, дак субъективно едет лучше, хотя может просто резче на педаль жму, ошибка же все равно уже горит)))
  7. да, читалось универсальным сканером, не клипом. Дело в том, что пила загоралась раньше когда лампочки перегорали, а теперь вроде как без причины, хотя чаще всего в мокрую погоду. Вот и подумал, что может где контакт какий-нибудь шалит. В Молодечно я честно говоря клипа не нашел, может подскажете у кого можно продиагностировать?
  8. Добрый вечер, может кто сориентирует. Периодически начала в движении загораться пила, чаще всего происходило при обгонах. Глушишь машину, ждешь 5 сек. перезапускаешь и ошибка пропадает. Один раз ехал с ней уже и не глушил, дак через км 100 сама погасла. Читались ошибки, и вроде под нее подходит эта: DF 039 отсутствует мультиплексный сигнал UCH; ошибка по шине CAN (центральный блок управления кузова) - неисправность шины. Думал может с педалью газа что-нибудь (типо резко нажимаешь и что-то чему-то не соответствует...), почитал интернет - по этой ошибке датчик бокового удара с вод. стороны пробивается. Может сталкивался кто и проблема не такая уж и страшная, может разъем где отходит, или контакт окислился...Ошибка сканером стиралась. Другие ошибки, которые проявились: DF 228 сигнал тормоза, DF 11 датчик дождя/света обрыв цепи (свет и дворники в авто режиме работают), DF 072 цепь блокировки замка, замыкание на землю, DF 100 щетки, неисправность ЭБУ (щетки работают), DF 006 датчик левого колеса (это присутствует, ошибка не стирается, сам датчик работает (колеса менялись местами), скорее всего приемник виноват) DF ...(не записал номер) датчик парковки задний правый внутренний, разрыв цепи или замыкание на массу (эта тоже не стирается, парктроник не работает, пищит) DF 025 стояночный тормоз (движение машины при максимальной затяжке ручника, вроде так. Одно колесо плохо или вообще не берет) МОжет подскажите куда копать. Спасибо.
  9. Добрый день, проблема с ручником. Все работало, держали оба колеса, но после замены колодок и тормозной жидкости перестало брать правое колесо. Обнаружилось это так: заглушив машину, выходя услышал треск сзади, как-будто что-то сорвалось (или порвалось). Повторил снятие-постановку на ручник - опять. Полез визуально посмотреть колеса - одно мокрое от тормозной жидкости (потек штуцер прокачки, наверно так его зажали на сто). Снял колесо, поменял штуцер на новый (пока бегал в магаз жидкость самотеком уходила). А вот ручник перестал брать, при этом трос вроде ходит свободно и даже втягивается при постановке, а колесо ручником не затормаживается. Еще пока пробовал ставить-снимать ручник, проверяя работоспособность, загорелась ошибка "р" в треугольнике. Поехал на диагностику, универсальным сканером стерли ошибку, да так, что теперь при включении зажигания пиктограмма "р" даже не загорается (стерли полностью или отключили чего там). Вопрос в том, проблема связана с электрикой или чисто механический вопрос в суппорте?