Fomans

silver
  • Публикаций

    61
  • Зарегистрирован

  • Посещение

Репутация

1 Обычный

Информация о Fomans

  • Звание
    Младший Сержант
  • День рождения 20.08.1976

Контакты

  • Сайт
    http://
  • ICQ
    293986934
  • Тел.
    +375291272332

Информация

  • Пол
    Мужчина
  • Имя
    Pasha
  • Город
    Солигорск
  • Авто
    Espace IV
  • Двигатель
    F4Rt 2.0 16v 794
  • Кузов
    JKOD

Посетители профиля

2 851 просмотр профиля
  1. НЕ знаю...тросики точно не подходят..длинна не та(у нас длиннее)...а коробочек по разборкам валом..может б.у. ?
  2. Да клинил флажок свверху...А тросики родные от времени отгнили..Если бы не тех.осмотр то так и ездил бы..Но заменил супорта и тросики и колодки естественно..
  3. может..моск не работает..на больничном...по моему длинна тросов одинакова для них..я при замене мучался с правым супартом..хоть и новый был но плохо расттормаживало грелся диск...
  4. Я брал с Польши...Они идут на Эспайс и Сценик...Встали как надо..!Главное потом коробку на герметик взять..чтоб вода не попала..Работают отменно..за одно новые суппорта поставил.
  5. Верно ..так и есть
  6. разобрался что климатом...был перебит провод в районе разъема R262 по схеме...вернее отгнил но как ...изоляция целая была...Пришлось снимать торпеду вызванивать от блока климата 39,40 контакт до разъма R262и далее до эл.мухты кондея...Зато щас в салоне комфортнее..
  7. Как видно запрета э.б.у. на вкл. нету...давление фреона 9бар..контакты клапана давления хладогена чистил...Или попробовать их перемкнуть..?
  8. тестером мерял сопротивление мухты около 4 ом..диод вроде тоже звонится в одну сторону бесконечность..во вторую 640 ..
  9. Вот с клипа при работающем движке и вкл.кондиционере
  10. Тыкните пальцем куда лезть...Не вкл.кондиционер..висят две ошибки DF 104 и DF113 соответсвено красным ..Тестером относительно массы при вкл.мухты 13.8в.на крсном...На самом разъеме 13в. На мухте компресора тоже есть..
  11. Ну тама через предохранитель один силовой провод идёт...второй маханький подача 12в. на втягивающее...(управление....... туда с акума 12+ подаш и авто должно завестись)
  12. Плохо шо не с Беларусии...у меня рабочий стартер в гараже лежит...б.у. конечно
  13. Может у тя стартер целый....но не доходит до него при нажантии кнопки пуск управляющий сигнал....А с выжитым сцеплением пробовал заводить и с нажатой педалькой тормоза?
  14. Тама всё просто...с ямы сними защиту....возьми кинь провод от акума+ подлиннее чтобы хватило через яму достать и ткнуть сигнальную фишку на стартере...Если заведёться...стартер целый ...если нет... Смотри приходит ли + от акума через предохранитель на силовую стартера...... Предварительно сними с разьёма управляющюю фишку...