kampas

Пользователи
  • Публикаций

    16
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

Информация о kampas

  • Звание
    Курсант
  • День рождения 21.06.1973

Контакты

  • Skype
    andriskampas
  • Тел.
    +37129536266

Информация

  • Пол
    Мужчина
  • Имя
    Andris
  • Город
    Riga
  • Авто
    Espace IV
  • Двигатель
    V4Y 3.5 24v 711
  1. Спасибо Сергей большое за помощь. Простите что так долго не отвечал, заболел и поэтому это дело зависло. Но вот нашёл причину. Прозванивал проводку, разбирал, вроде как всё ок. но... Потом чисто случайно, человек сидел в машине а я ковырялся под капотом в проводке, зажигание было включено, и тут он кричит, лампочка иммо загорелась, о, потухла, о, загорелась. Оказалось в разъёме R262 контакт вроде был но пропадал. Пришлось его обойти, теперь всё работает.
  2. Всем привет! Помогите пожалуйста разобраться с моей проблемой. 4 зспейс 2002 год 3,0d. Карта с тремя кнопками. Вставляешь карту, включается зажигание, руль отщёлкивает, и даже нажимая "СТАРТ" стартер крутит. Нооо не заводится. Присмотревшись понял что иммобилайзер не даёт, лампочка не гаснет. Предыстория. На карту не было реакции, выдавал на дисплее что нет карты. Взяли картоприёмник у другой машины, заработало, завелась, всё отлично, но... радовались не долго. После пятого завода произошло то о чём писал в начале. Взяли ещё у одного автомобиля, и пошло по той же схеме, после примерно пятого включения лампочка иммо опять не гаснет. Подключал клип, а он не видит эбу двигателя, остальные блоки тоже жалуются что нет сигнала с эбу. Разобрал проводку, прозвонил витую пару кан шины, прозванивается. Что ещё может быть?
  3. ни о чём

    1. brest_alex

      brest_alex

      хочу на море

  4. Так вот как раз таки вся требуха и не работает когда напряжение ниже 13 V. По крайней мере руль не блокирует. Думаю с таким расчётом что б могли руль крутить если аккумулятор даст сбой. У меня вольтаж слабый был, хотя ездил ничего не подозревая, а тут раз, и не заводится и ни в какую, типа руль закрыт и всё. Когда три раза такое случилось, начал конкретно искать причину. Замерил, слабое напряжение. Зарядил аккумулятор, всё хорошо, катаюсь, замок работает. Через перу дней глушу, а замок не закрывает. Ага жди опять подвоха. Приехал домой, не закрывает. Подключил зарядку, включил выключил зажигание, счёлк, замок закрылся. Думаю гена виноват. Снял гену, разобрал, как новая, почистил, собрал обратно. Смотрю ремень никакой, поменял, уже месяц катаюсь, никаких проблем, значит чуток напряжения не хватает, руль не закрывает, наверно для того чтоб можно было б рулить если батарейка сядет. Но замок всё равно в бардачке запасной вожу.
  5. Посмотри тута http://www.club-espa...topic=1119&st=0 Диск там тоже можно скачать. Там есть разные варианты, попробуй.
  6. Блок навигации находится в бардачке. И я ничего не придумывал. Так он величается в электросхеме.
  7. S9.pdf Это центральный коммуникационный блок. К нему подключаются все элементы навигации. Цэдл ЕНТРАЛЬНЫЙ КОММУНИКАЦИОННЫЙ БЛОК
  8. Похоже у меня проблемы с геной. С нагрузкой или без нее 13,6 v. Визуально ничего не понять, просто начались глюки с электроникой. Подробнее как началось всё тут.
  9. Похоже нашел проблему. Генератор. При работающем двигле 13,6 v. Покатался, выключил, замок не закрылся. Ещё попробовал, не закрывается. Приехал домой подключил зарядку, включил-выключил зажигание, чик, закрылся. Вывод: при недостаточном напряжении начинаются всякие глюки. Но самое поганое так это то что ни на панели, ни в компьютере никаких по этому поводу проблем-ошибок нет.
  10. Сегодня поехал с чужим замком, всё отлично как бы, но красная лампочка иммобилайзера всё время горит, но заводить и ехать позволяет. С моим замком тоже работает но лампочка не горит, и сам замок работает, а тот чужой не блокирует. Вопрос уважаемые: Почему чужой замок, хоть и красная лампочка всё время горит, но позволяет завестись? Почему мой до перепайки не позволял?
  11. Перепаял память, всё заработало. Но когда запускал второй раз опять выкинуло на табло что руль заблокирован, но нажав на старт пошло всё нормально, даже блокирует руль и открывает. Непонятки в другом. Взял я на всякий случай на разборке другой замок, подключил, никаких ошибок, заводится, правда сам замок ни на что не реагирует. Я в нём ничего не менял. Правда заподозрил не ладное уже на разборке, машина с которой снимал на половину разобранная а замок не заблокирован. И второе, на нём небыло металической защиты, остальное всё на месте, и выглядит как новый, не похоже даже что кто то разбирал. Слышал что делают симулятор вместо замка, может это тот вариант?
  12. Механическая часть работает, моторчик выглядит тоже не плохо, щёточки ещё на месте, коллектор почистил, датчик хола тоже работает. Думаю гдето какойто контакт, а вот попробуй найди.
  13. Вчера разобрал замок руля, облудил контакты штекера на плате, думаю може там чо не контачило. Пока катаюсь, дальше посмотрим.
  14. БМВ кузов Е39. Покупал не оригинальные, фирмы Moog. Они пошире будут, внутренний диаметр точно как у Эспэйса, но резина мягче и прочнее. А по цене, оригинальные у нас стоят 48 евриков штучка, можно купить по пятёрке какойто тэдгум который через месяц сами понимаете. А от бэмки 15 за обе плюс на шроте по еврику за скобки попросили. На одной стороне надо было в резине фазку сделать чтоб стабилизатор в стороны не съезжал. А скобы от старой бэмки того же кузова. В скобах дырки напильником чуток подогнать чтоб с подрамником совпадали, они алюминиевые это не трудно. И всё, машинка стабильная, тихо по ямам и колдобинам идёт, больше не стучит и не гремит.
  15. Поставил резинки стабилизатора от БМВ а скобки на шроте купил от БМВ. Они по крепче будут и надёжнее.