maxx_sv

Горит красная лампа и машина не заводится

В теме 11 сообщений

Проблема с автомобилем, горит  только  красная лампа , панель  не светится... если включить  свет  то появятся часы и  индикатор света будет гореть и все...

 

расскажу  как все было  ( может  комуто  и поможет   в некоторых ситуациях)

машиной пользуюсь года  полтора,  через  два дня после покупки  загорелись  индикаторы АБС и ЕСП и перестал показывать  спидометр, причем  вместо скорости  показывает  два прочерка, потом начали  появляться проблемы с заводкой -  при вставлении карточки   загоралась панель и красная лампа, и конечно  же двигатель не заводился, в итоге после  долгих танцев с бубнами нашелся один  "танец" - при вставлении карты нужны было включить и держать включеным "Дальний Свет", нажать на Старт, и машина заводилась...и если подержать еще пару секунд  то включалось радио (иногда оно не включалось,  или  выключалось (а также и прикуриватель) при движении или при работающем двигателе).

(да еще варианты с дальним  светом - если вставить карту и поморгать дальним светом то это можно сделать  3-4 раза и  что то блокируется и свет уже не включается нужно вынимать и вставлять карту в картоприемник)

и еще один ньюанс - иногда при попытке завести  двигатель с дальним светом  при нажатии на старт щелкал замок  на рулевой колонке ,  хотя  руль  никогда не блокировался даже  при выключеном зажигании.

месяца два тому  поменял генератор (на работе  авто  это никак не отразилось).

 

а недели две тому  машина перестала заводится, при вставлении карты табло перестало светиться , горит только красная  лампа

а при вытаскивании приборка мигает 3-6 раз

видео 

 

 

и еще 

 

подключал клип

и клип показывал следующие ошибки рис 2 (с АБС в принципе понятно ... она  у меня  год не работала)

 

рис 3  ошибки которые показывал клип

 

почитав  форум нашел похожие проблемы с замком  рулевой и с картоприемником... в итоге  снимал  замок рулевой (что  сним  что без него  разницы никакой. картоприемник тоже смотрел   микрики  целые и планки которые нажимают на них тоже..

 

в итоге  после отключения и подключения замка  рулевой при подключении  клипа  выходит  окно с надписью  Неизвестная конфигурация  автомобиля выполните  контроль не обнаруженных или не распознанных компьютеров  рис 4

 

рис 5  показания  клипа 

 

 

кто подскажет   где  что искать  и смотреть и что делать..

5.jpg

4.jpg

3.jpg

2.jpg

1.jpg

Изменено пользователем maxx_sv
добавление информации
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я бы так сказал сначало научится пользоватся клипом!

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Поддерживаю,а по видео аккумулятор в норме?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

маленькая поправка все фото выложились в обратном порядке  тоесть 5, 4,3 и тд.

 

когда снимал видео аккумулятор был 12 вольт

когда снял проверить картридер батарею зарядил до 13 вольт (4 часа на зарядке ) результат тот же (((

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Так какая разница в коком порядке порядок и так виден .А ДАЛЬШЕ чего ни чего нету?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
5 часов назад, 6243550сергей сказал:

Я бы так сказал сначало научится пользоватся клипом!

так до снятия замка рулевой машина диагностировалась и показывала необнаруженный АБС и пять ошибок с неисправностями. а после -пишет НЕИЗВЕСТНАЯ конфигурация....  и потом целый список- Не содержащую конфигурацию мультиплексированной сети: АБС, А КП ид

Изменено пользователем maxx_sv
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

просьба помочь в решении проблемы с авто.. если что то не так  просто подскажите куда копать и что сделать .. тут  ведь не все профессионалы...

только что был у машины пытался  протестировать  клипом

снова  выходило окна  что  аномалии при конфигурировании  неизвестная конфигурация автомобиля выполните контроль не обнаруженных или нераспознанных компьютеров.

 

дальше было окно  с нераспознанными  компьютерами 

выбирал  устройства из списка   нажимал продолжить  в итоге было сообщение  - компьютер необнаружен  использовать документацию по сети CAN  на предыдущем этапе

(вопрос  что  мне нужно было еще делать в данном  случае?   дальше никакие кнопки меню активны небыли .. только  возврат назад)

11.jpg

12.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

минут  через  15  клип  как-то подключился  вот результаты

 

 

после нескольких тестирований и перезапусков программы  машина  снова перестала определяться  выдавая - неизвестная конфигурация  автомобился  выполните контроль необнаруженных или нераспознанных компьютеров.

 

 

image008.jpg

image009.png

image012.jpg

image014.jpg

image019.png

image022.jpg

image026.jpg

image027.png

image029.png

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я бы посоветовал начать с тщательной проверки и зачистки всех цепей и контактов массы и плюса начиная от крепления к клеммам батареи и до точек на двигателе, кузове, в блоке предохранителей и т.д. Симптомы с включением фар перед заводкой как бы намекают.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Поддерживаю предыдущего оратора.

Проблема на поверхности.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

начнем с порядка на форуме

зачем создавать новую тему, если есть уже три, как минимум с аналогичным названием:

1.

2.

3.

поэтому все разборки далее в одной из них продолжаем. эта тема будет закрыта как дубль

предупреждение пока без занесения, т.к. топикстартер в ажитации от проблемы.  Согласен с Александром , ищите "землю".  и нет смысла выкладывать не несущие никаких данных скрины от Клипа.

Единственное, что интересно - присутсвтующая ошибка по основному реле, но и она скорее связана с отсутствием массы

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость
Эта тема закрыта для публикации ответов.