zveris

ГЕНЕРАТОР

В теме 1 605 сообщений

Подскажите, генератор подойдет на 2,2 dci, на нем просто номера нету.

0-02-04-e8cb030694788c6bf182b9494d48bf8048956fe007e007c7df562e251d326d4e_full.jpg

0-02-04-7dded6e1f31455e18576fd9cdcbab4a25620bd9a49b3dfed4b5dba9e5d98920d_full.jpg

0-02-04-53c20dac7b158235db6d9b4cece97189d50ab4535a053289e96d3ec3dfde96bf_full.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Никто не скажет.

Фишка нужна .

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я скажу, не подойдёт, информации вполне достаточно.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Во всей этой истории со счастливым концом меня настораживает вот это сообщение. Только один человек в теме упомянул о несовпадении шкивов и перекосе ремня на 1,9 дци. Отсюда вывод - либо никто не заметил, либо есть нюансы при установке, либо у чела как то по особенному все получилось или прицел сбит. Так вот хотелось бы точно знать - есть этот самый перекос или нет?

Изменено пользователем Rybachok
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
6 часов назад, Rybachok сказал:

..................... - есть этот самый перекос или нет?

перекос есть,это связано с разницей установочного места для 1.9 и 2.2.

я ставил генератор от 2.2 .можно было конечно с одной стороны сточить ..а с другой шайбу подложить..

но я не стал..ибо велико расстояние между ближайшими радиусами шкивов ..то есть проблема не критична.

может ремень чуть раньше надо будет менять...:bv:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Спасибо за информацию. Странно, что никто больше об этом не упоминает.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

На 2,2 встал как родной

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Слава, этот генератор что на фото выше, вошёл на 2.2? А шланги охлаждения, закольцевал или у тебя на 2.2 ген без охлаждения?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

обрезал и закольцевал в самом низу возле радиатора, гена на 210а без охлаждения

Изменено пользователем slava627
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Слава, лич сообщение глянь. Не охото флудить здесь 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
34 минуты назад, slava627 сказал:

обрезал и закольцевал в самом низу возле радиатора, гена на 210а без охлаждения

а от какого авто этот гена на 210 А? 

Просто пока себе втюрил мобилетроновские потроха (гена 155 А с водянкой), но это, по идее, не надолго

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Матвей, что ты поменял,реле регулятор ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

диодный мост и реле

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Коллектор нормальный был? Я на Сценике, поменял и в пустую, кольца коллектора сносились на нет. Может знаешь чем поять их? Простым пояльником их не перепояешь

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

я не сам ковырял. Электрика это не мое. Я больше по механике 

Задайте вопрос mva

Изменено пользователем 2244979
добавление текста
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Кто может объяснить, почему не загорелась лампа аккума на панели, если ген заряда не даёт? На экране надпись появилась лишь тогда когда аккум сел до 10v и включилась светомузыка. Щётки нормальные, сгорел мост. Код ошибки DF113. 

Мог сгореть из-за незакрепленной клемы+ на акб?

Завтра буду искать б/у генератор.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Это вопрос к инженерам Renault, ....почему....Вот именно так устроено Рено.....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Меняя акб просто накинул племя, минус зажал а плюс забыл, болтаться не болталась но не была зажата. Почитав здесь, подумал может из-за этого и загнулся генератор. Тены выключенные.

Изменено пользователем Валентин LT
Ошибки
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Скорее всего пришло ему время.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Виктор, генератор производится фирмой Lucas.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

подскажите, почему при включении кондера напряжение падает до 13.2. при обычном 13.7? и чем жарче -тем ниже падение. не уже ли вентиляторы тянут больше тэнов? 

генератор валео.

Изменено пользователем zoland
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

1. где меряешь?

2. приведи в порядок проводку, особенно косу массы.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да на точность не претендую. Китайский вольтметр всегда торчит в розетке между сидух. Но на лицо падение на 4-5 десятых. Кондей вкл. напряжение упало- откл. поднялось. Массы в понедельник гляну.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

падение на 4-5 десятых делает вент салона.

меряй на гене и на акке одновременно. Будешь знать причину.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти