Гость Shuragan

Неопознанные Или Необъясненные Глюки Эспаса

В теме 66 сообщений

Сегодня наблюдал глюк.

Сажусь в машину включаю зажигание и вижу: суточные данные обнулены, часы сбиты на 20 минут. Как будто аккумулятор скидывал. Но стекла работают (не надо инициализировать, как при отключении аккума).

У кого были похожие глюки?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

это вийрус :lol: :lol: :lol: :lol: :lol: шутка)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
это вийрус :lol: :lol: :lol: :lol: :lol: шутка)

А вирус то стал размножаться, теперь иногда панель мигать начинает. Будто питание косячное. :angry:

Пока лечится легким щелбаном B)

Что дальше - покажет время.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
А вирус то стал размножаться, теперь иногда панель мигать начинает. Будто питание косячное. :angry:

Пока лечится легким щелбаном B)

Что дальше - покажет время.

Скорее всего,это проблема со шлейфом, который подходит к панели. Кто-то мне говорил об этом, кажется espace IV... Он вроде перепаивал.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Скорее всего,это проблема со шлейфом, который подходит к панели. Кто-то мне говорил об этом, кажется espace IV... Он вроде перепаивал.

Подтверждаю. Только у меня панель начинала мигать как новогодняя елка. И только при включенном зажигании. Выключенная так сама не делала. И это был не шлейф. Непропай на самой панели индикаторов. Пропаивал все микросхемы и др. С тех пор все ОК.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Пропаяли вроде все, что можно. Та же картина.

Пытался словить глюк. Вроде в соединительной колодке косяк. Бум лезть дальше.

To: espace IV - панель действительно снимается легко. Прикольно!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Пропаяли вроде все, что можно. Та же картина.

Пытался словить глюк. Вроде в соединительной колодке косяк. Бум лезть дальше.

Сама панель состоит из двух плат плюс сама стекляшка индикаторов. Все спаяно вместе. Чтобы пропаять все, надо всю эту конструкцию распаивать на отдельные части, ииначе ко всему не подберешся. Те кто пропаивал могли и полениться разбирать. Сам видел как пропаивали?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ВСЁ!!! ВООБЩЕ панель остыла!

Еду вслепую, без приборов.

Куда бежать, кому звонить??

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ВСЁ!!! ВООБЩЕ панель остыла!

Еду вслепую, без приборов.

Куда бежать, кому звонить??

Приезжай ко мне в сервис. Отдам спецам они пропаяют и оживят за час. Я на Судостроительной 75. База "Вестер". Как въедешь на парковку сразу налево в угол. "РемТехСервис". Приедешь, поднимись на втрой этаж в кабинет генерального директора. Я там. Если что, мой телефон +7-906-215-20-51

Изменено пользователем espace IV (смотреть историю редактирования)
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Приезжай ко мне в сервис. Отдам спецам они пропаяют и оживят за час. Я на Судостроительной 75. База "Вестер". Как въедешь на парковку сразу налево в угол. "РемТехСервис". Приедешь, поднимись на втрой этаж в кабинет генерального директора. Я там. Если что, мой телефон +7-906-215-20-51

ОК. Завтра после 10-00 звоню.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Блин! все что тут написано этож про меня...

Мы перепаяли все переходы, снимали большое табло, даже поменял полевой транзистор питания...

глюк стал реже , но качественней... :( теперь щелбан не помогает...

езжу с разобранной панелью, как погаснет давлю прямо на большое табло B) и работает снова, иногда день, а иногда и 5 минут.....?

и еще маленькое табло вообще пришлось вынять... с ним вообще не работает, только слышны тихие щелчки откуда то с платы???? :(

В сервис у нас ехать безполезно.....за все берутся, но нифига сделать не могут вабщее...

Рено во франции(я им писал) дал тел сервиса в Минске, ну а те предлагают новую панель...

а стоит она 1300$ !!!!!! :blink: !!!!!!!!! ???????77

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

При помощи "espace IV" ПОБЕДА! Ура товарищи!

Огромные респект и уважуха.

Не дорого и сердито. Прошел уже 50 км глюка не наблюдал.

А на рено-центре говорят: "Панель не ремонтируется, только менять"

ХА, ХА - два раза!!!

Еще раз благодарю Алексея "espace IV" за помощь.

P.S. Завтра до 12-00 заскочу. ;)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Бывает редко но всетаки происходит.При заводке,когда нажимаешь пуск происходит счелчок, дисплэй гаснет,а машина не заводится,если дальше нажимать, то начинают выскакивать ошибки:ручник, esp, подушки, как только заведу с буксира все становится в норме,а вот еще забыл,если заглушу машину и не вытену карту такая же ерунда происходит,хорошо что происходило в городе,а не дай бог в лесу

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

очень похожие симптомы когда аккумулятор садится... Щелчек втягивающего - нету сил провернуть стартер, тухнет дисплей и лезут ошибки (P в треугольнике)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я ТОЖЕ ГРЕШИЛ НА АККОМУЛЯТОР НО КАК С ТОЛКОЧА ЗАВЕДУ КРУТИТ ОТЛИЧНО,НО ГЛАВНОЕ КАК ЗАГЛУШУ КОСМОЛЕТ И ЗАБУДУ КАРТУ ВЫНЕТЬ ТАКАЯ ЖЕ ЕРУНДА ХРЕН ЗАВЕДЕШЬ ПОКА НЕ ПИХНЕШЬ! р в треугольнике и сервис у меня горит как пригнали космолет

Изменено пользователем Sem (смотреть историю редактирования)
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ИМХО: надо бы глянуть все силовые провода, идущие к аккумулятору, в т.ч. ЗЕМЛИ!!! Симптом однозначный-не хватает тока при запуске авто от аккумулятора. Как вариант ради любопытства-прикуриться от другого аккумулятора, не отключая своего. Так можно будет понять исправность или неисправность своего аккумулятора. Кстати ск-ко ему лет?, какая мощность ?. Двигатель то дизель.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Получается когда забываешь карточку, АКБ остается под нагрузкой (вентилятор салона, абс, приемник......) А если ты Заводишь с толкача, то возможно идет запуск машины по аварийной схеме т.к свечи накаливания не включаются и может быть что то еще, скорее всего нужно проверит АКБ нагрузочной вилкой на предмет его дееспособности, а также силовые провода от АКБ. Кстать, когда Снимаешь АКБ появляются ошибки в Мозгах которые нужно скинуть.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

МАШИНА 2004 ДВИЖОК ДИЗЕЛЬ 1.9DCI. 120Л. АКБ РОДНОЕ РЕНОВСКОЕ 85АЧ.Я НА АКБ МАЛО ГРЕШУ ПОСЛЕ ГЛЮКОВ В ЛЮБОЙ МОРОЗ ОН КРУТИЛ КАК НАДО ЕГО ПРИГНАЛИ С ЭТОЙ ХЕРНЕЙ СПОСИБО ЗА СОВЕТЫ МОЖЕТ И ПРАВДА МАССА ОКИСЛИЛАСЬ НА ДВИЖОК ТОЛЬКО НАДО НАЙТИ ГДЕ ОНА НАХОДИТСЯ. А ЧТО ГОРИТ НА ДИСПЛЕЕ Р В ТРЕУГОЛЬНИКЕ И НАПИСАНО СЕРВИС

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Купили "4 космос" 17.10.09. Относительно дешево для 2005 года. Переднее крыло и бампер справа с повреждением(черная потертость). Решили сами подкрасим, уж больно цена нравилась. Через пару дней появился звон колокольный снизу. расстроился - решил что что-то бывший хозяин утаил, хотя на диагностику гоняли в 2 места. Но толком никто не смог протестить на компьютере. Доверился дяде Валере слесарю , после его проверки вспрыска и работы насоса. А тут целый звон колокольный!!! С гнетущим настроением полез под днище, а там..... хомут треснул на соединении глушаков. Сполз на трубу меньшего диаметра и заливается во всю ивановскую. Была первая радость! Стал готовиться к техосмотру, ноу нас в Минске с жучками не всегда пройдешь, поэтому поехал на подбор краски , сделали балончик за 50000 (18$). Помылся, заехал в гараж. Надо обезжирить повреждение - решил начать с eaqn-спирит. Провел пару раз тряпкой- О Боже!!! Потертость смвывется- смола видно от ремонта асфальта. а бывший хозяин видно думал, что кто-то цепанул на стоянке.. 150 грамм грамм уайт-спирита и крыло с бампером как-новое. Вторая радость!!! Помыл, протер, сажусь заводится!!!!!! Опаньки, так я же фигня на табло. Типа срочно на сервис, проверьте работоспособность ручного тормоза. Я кнопку пуск - и все погасло. Ексель моксель11 Началось!!!. Ничего же не делал?! Только почистил и помыл спиритом , слушая музыку. Проверил аккумулятор- родной заводской. Поставил на зарядку, через три часа завелась с пол оборота!. Но ошибку сохранила в памяти и горит постояяннно:" На сервис!" и треугольничек с буквой Р . Так что все это от аккумулятора, И хотя ручник исправен и работает, а придется ехать настанцию обнулять ошибки, а то ездить с этим невозможно. Или кто-нибудь знает, как убрать ошибку самостоятельно?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Без компьютера снять ошибку не получится.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем привет!

Ехал по дороге, снега было много, на повороте маленько подпрыгнул, и с панели пропала скорость. Теперь на панели приборов при движении не показывает скорость движения, пройденное расстояние и всё что связано спидометром, как будто я стою на месте. Может где-то слетел штекер, или оборвался кабель, не знаю.

Кто ни будь, сталкивался такой проблемой? Помогите.

Может, кто ни будь, знает где находиться датчик, считывающий скорость!

Изменено пользователем Alex21 rus (смотреть историю редактирования)
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

у меня такая беда тоже раз была, вынял предохранитель эл. запуска, поставил ( кстати поднялись стекла), она и завелась

снял значит статику :)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

у меня такая беда тоже раз была, вынял предохранитель эл. запуска, поставил ( кстати поднялись стекла), она и завелась

снял значит статику <img src='http://www.club-espace.ru/forums/public/style_emoticons/<#EMO_DIR#>/smile.gif' class='bbc_emoticon' alt=':)' />

А где этот предохранитель находится?Какой его номер или ряд?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Добрый день, столкнулся с проблемой: заправился 20л, показывало два деления на табло, отъехал 10 км от заправки и загорелась лампочка с характерным писком, топлива нет, решил что глюк, скинул клему аккумулятора, думал таким образом уберу ошибку, не тут то было, теперь творится непонятное, если смотреть на расход то показывает 10,5 или вообще может показать 14, но самое интересное что чем больше проезжаешь тем топливо в баке прибавляется, тоесть при расходе в среднем 10,2 на 20л в баке может показывать 200 км до заправки а через 5км показывает 290км до заправки.

Подскажите в чем проблема, может кто сталкивался, сам думаю топливный датчик полетел или всетаки комп?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Добрый день, столкнулся с проблемой: заправился 20л, показывало два деления на табло, отъехал 10 км от заправки и загорелась лампочка с характерным писком, топлива нет, решил что глюк, скинул клему аккумулятора, думал таким образом уберу ошибку, не тут то было, теперь творится непонятное, если смотреть на расход то показывает 10,5 или вообще может показать 14, но самое интересное что чем больше проезжаешь тем топливо в баке прибавляется, тоесть при расходе в среднем 10,2 на 20л в баке может показывать 200 км до заправки а через 5км показывает 290км до заправки.

Подскажите в чем проблема, может кто сталкивался, сам думаю топливный датчик полетел или всетаки комп?

в зависимости от года выпуски и прошивки автоса датчик в баке калибруется клипом---показания после сей процедуры приходят в норму--если конечно всё в самом датчике исправно :excl:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти