polkmn1

Холостой Ход

В теме 74 сообщения

Здравствуйте Космовады! Ну начнем помолясь по порядку. Както этой зимой завел,завелся как обычно-заглох через секунду,повторил-все отлично.

Так продолжалось с месяц.Заводился нормально со второй попытки.Думаю подожду до тепла,а там токовыряюсь.Дальше хуже.Заводился с 3 потом

с 5-7 попыток,а иногда крутишь секунд 8-хрен,повторяешь,а из выхлопушки-пук,маленький такой,тихинький и заводится.Итакое только когда машинка постоит больше 6 часиков.В этот промежуток времени заводится отлично,работает ровно,без провалов,правда туповат стал и аппетит увеличился. Раньше кушал ~10л. город-трасса,сейчас 14-16. Заехал на диагностику,воткнули они свой комп в мой разьем,посмитрели и ничего умного не сказали,только что все в порядке.Вобщем пришло тепло началась работа.Снял впускной коллектор промыл весь корпус со всем содержимым,заодно клапанную крышку с фильтрами,были сильна загажены,проверил все датчики по сотротивлению,почти в лабораторных условиях,с подогевом воды в ванничке градусником м омметром,а воздушный с помощью фена(у жаны спер) градусника и омметра,все ОК если верить таблицам.Заодно промыл форсунки,как рекомендовали в форуме,толко использовал свою рампу,чтобы по обной форсунке не подключать.

Промыть толком не удалось,по началу писали струей,мучелся целый день,добился только факела но со струйклми.Дали мне другие форсунки заведомо исправные.Все собрал,поставил нивые прокладки,завел-таже ЖОПА! Заводится и глохнет ... не буду обзываться,а то обидется. Думал,думал и взял тупо купил новый температурный датчик на ОЖ и все,заводится с пол тыка и не глохнет!! Только появилась другая беда.При нажимании на газулю на холостых происходит провал,отпускаешь газ провал до 400 оборотов.В движении при ускорении провалов нет,при збросе газ как резкое торможение.На холостых работа ровная,иногда с переодичностью в 2 мин обороты уменьшаются незначительно.Мерял СО было 0,06 а впериод уменьшения оборотов поднимолись до 0,9. В чем причина.Подскажите!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Все проблемы решились!Пошел сегодня утричком по росе в гаражик,достал из баночки старые свои форсунки(отмокали в жидкости для очистки инжекторов которую в бак льют)проверил на "стендики" и о чудо стали распылять чистым ровным факелом без струек одна пыль! Поставил в БИБИКУ завел-чистый мед.Движок работает ровно,тихонько,без вибрации.Обороты с прогревом плавно опустились до холостых.При резком нажатии на гашетку исчез провал.Отлично ускоряется.С момента покупки я так еще не катался.Завтра сгоняю померию СО.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Напиши какой расход установился, а то у меня тоже был 10 город-трасса, а сейчас 12,5 зимой и прошлым летом. Может тоже форсунки?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

если можно, опиши работу "стендика"

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
если можно, опиши работу "стендика"

"стендик" прост как посхальное яйцо.Взял топливную рейку,один конец заглушил резиновой трубкой с болтом,к другому от пузыря с жидкостью для промывки карбюраторов.В крышке банки впаял медную трубку до дна и штуцер от камеры.Стенд готов.Воздух от компрессора,но можно использовать и обычнай насос,просто компрессором удобнее давление держать.Я давал~2кг,а то разорвет к е... Делалось на скорую руку,хочу зделать довротный,чтобы все 4 дуть и с генератором импульсов щеб пальцем по кнопке не тыкать,а так сидишь наблюдаешь и пиво посасываешь.

На счет расхода еще не мерял.Расходомера у меня нету.Литров 10 спалю посмотрю скока проплыл.Потом сообщу.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

post-1506-1240770934_thumb.jpg

если можно, опиши работу "стендика"

фотку чета загрузить не могу

Изменено пользователем polkmn1 (смотреть историю редактирования)
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Спасибо за фото и описание данного "Огрегата. " Буду пробовать

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Напиши какой расход установился, а то у меня тоже был 10 город-трасса, а сейчас 12,5 зимой и прошлым летом. Может тоже форсунки?

Korro неачет расхода после всех протцедур.Т.к. расходомера нет замерял по старинке.Залил полный бак,долил до горловины,чоб не проливалось конечно и поехал.Сегодня отмахал 117 верст.Доливал топливо мерит.емкостями-вышел расход 10,65литров на этот путь.Учесть что бел загружен полностью-5 человек и две коробки по 20кг.Около 100 км по городу,остальное до дому ехал один по трассе 100-110км\ч.Погода сейчас- 20 град.,ветер 10-13м/сек не попутный.Если все учест,то думаю резултат удачный.Да померял СО-0,05. Удачи!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
.. Делалось на скорую руку,хочу зделать довротный,чтобы все 4 дуть и с генератором импульсов щеб пальцем по кнопке не тыкать..

12V переменного тока с трансформатора вот и весь генератор. Сам так промывал.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

завелся как обычно-заглох через секунду,повторил-все отлично. Заводился нормально со второй попытки.,проверил все датчики по сотротивлению, все ОК если верить таблицам.

Думал,думал и взял тупо купил новый температурный датчик на ОЖ и все,заводится с пол тыка и не глохнет!!

Аналогичная история, всё один в один. Мой вариант тоже в копилку статистики.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Опа))) Игорь когда говоришь можно купить бутылочку коньяка и съездить к тебе проверить свои форсы???)))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Аналогичная история, всё один в один. Мой вариант тоже в копилку статистики.

И у меня такая же хрень была. Новый датчик из "Француза" и нет проблем!! :az:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня тоже при запуске глохла. Работать начинала после второй или даже третьей попытки. Вчера протянул клапана. Сегодня утром завелась и работала без проблем. Дальше посмотрим.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня тоже при запуске глохла. Работать начинала после второй или даже третьей попытки. Вчера протянул клапана. Сегодня утром завелась и работала без проблем. Дальше посмотрим.

У меня тоже месяца 2 ужо утром заводишься и пока не прогреется хотя бы до 30-40 градусов очень вяло реагирует на педаль газа двигатель, а при резком сбросе может и заглохнуть. Причем только на бензине. На газу все путем.

Ковыряться глобально некогда. Форсунки промыл, все контакты в системе зажигания почистил-смазал-затянул, сальники (Серый, спасибо) в распределителе и крышку поменял. Не помогает. Тоже что ли датчик ОЖ поменять? Старый лежит рабочий (поменял, когда форсунки негерметичные были, а я на датчик грешил). И давление бензонасоса проверить?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Так бензонасос от прогретости двигателя свою работу не должен же менять?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте Владимир,может быть эту тему расмотреть всем вместе.Та же проблема у моего двигателя.

Двигатель заводится и глохнет,после очередного запуска проработает чуть дольше и глохнет,на 4-5 запуск

медлено набирает обороты и выходит на холостые обороты.

Перед зимой это роскошь.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте Владимир,может быть эту тему расмотреть всем вместе.Та же проблема у моего двигателя.

Двигатель заводится и глохнет,после очередного запуска проработает чуть дольше и глохнет,на 4-5 запуск

медлено набирает обороты и выходит на холостые обороты.

Перед зимой это роскошь.

Меняйте датчик температуры, который в башку вкручен и идёт на моск.. У меня такая проблема есть и пока сам не устранял((( Зимой авто заводится только с педалью газа выжатой и пока авто не прогреется градусов до 50-60 отпускание педали газа приводит к тому что мотор глохнет, вот только час назад заводил авто и смог лишь с третьего раза... Всё не доходят руки поменять его машина у отца теперь думаю скоро поменяет и будет плюс один укого ушла проблема с запуском мотора..

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня тоже при запуске глохла. Работать начинала после второй или даже третьей попытки. Вчера протянул клапана. Сегодня утром завелась и работала без проблем. Дальше посмотрим.

Проблема с запуском вернулась, иногда на холостых чуть трясет. Датчик ОЖ менял год назад.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проблема с запуском вернулась, иногда на холостых чуть трясет. Датчик ОЖ менял год назад.

БЫЛО ТОЖЕ САМОЕ, СНЯЛ КЛЕМУ С ДАТЧИКА ТЕМПЕРАТУРЫ ВОЗДУХА И УТРЕЧКОМ ЗАВОЖУСЬ С ПЕРВОЙ ПОПЫТКИ.ТАК И ЕЗЖУ.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проблема с запуском вернулась, иногда на холостых чуть трясет. Датчик ОЖ менял год назад.

Разобрался. Разрезал место соединения проводов и самого разъема. Оказалось изоляция в этих местах лопнула и провода перекрутились. Теперь :bf:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Разобрался. Разрезал место соединения проводов и самого разъема. Оказалось изоляция в этих местах лопнула и провода перекрутились. Теперь :bf:

с какого разъёма

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня тоже месяца 2 ужо утром заводишься и пока не прогреется хотя бы до 30-40 градусов очень вяло реагирует на педаль газа двигатель, а при резком сбросе может и заглохнуть. Причем только на бензине. На газу все путем.

Ковыряться глобально некогда. Форсунки промыл, все контакты в системе зажигания почистил-смазал-затянул, сальники (Серый, спасибо) в распределителе и крышку поменял. Не помогает. Тоже что ли датчик ОЖ поменять? Старый лежит рабочий (поменял, когда форсунки негерметичные были, а я на датчик грешил). И давление бензонасоса проверить?

У меня тож было- долго крутил стартер 8-10 сек пока не схватит(заводка на бензине).Проблемма была в газовом клапане -подпускал в впускной коллектор ,ну и расход газа большой был (по городу 350 км с бака выходило) . А потом и вообще обледенел .Заменил его и все ,с полтыка.Теперь газа хватает по городу на 450 км.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

на РХХ тама разьём ответный не очень красиво расположен +вибрации движка+старость проводки=рассыпается на згибе и начинает тварить чудеса в плоть до ремонта ЭБУ :bi:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня тож было- долго крутил стартер 8-10 сек пока не схватит(заводка на бензине).Проблемма была в газовом клапане -подпускал в впускной коллектор ,ну и расход газа большой был (по городу 350 км с бака выходило) . А потом и вообще обледенел .Заменил его и все ,с полтыка.Теперь газа хватает по городу на 450 км.

Как вариант, спасибо. Осталось уточнить, о каком клапане газовом речь идет. А то датчик ОЖ поменял - без изменений. И газ, да, тоже стал расходоваться неадекватно. Только у меня регулятор подачи газа шаговый стоит. И заводится вобщем без проблем как обычно.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

с какого разъёма

На датчик t ОЖ

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти