Гость Сергей123

Приборная панель моргает, нет части символов, гаснет, не работает

В теме 807 сообщений

Вот такая проблема- после старта моргает и пропадает питание на щитке- ничего не светится- щиток приборов темный. Постучишь по верху- загорается и опять гаснет. У кого встречалась подобная проблема?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

что если просто снять приборку, проверить разъёмы на предмет окисления и нормальной фиксации ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
что если просто снять приборку, проверить разъёмы на предмет окисления и нормальной фиксации ?

Да это то правильно и я это уже делал. Там такие разьемы а их два что контакт там практически не нарушается. Это болезнь приборов на эспейсах и скениках - многие имели эту проблему на вражеских сайтах. Просто думаю что кто то из наших имел подобное и что делал?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

не помню, что кто-то сталкивался из наших с такой бедой на четвертом... Были траблы с подсветкой в третьеи поколении, а в четвертом я думал приборки крепкие как скала

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
не помню, что кто-то сталкивался из наших с такой бедой на четвертом... Были траблы с подсветкой в третьеи поколении, а в четвертом я думал приборки крепкие как скала

Проблемы и тут наблюдаются. Вначале панель моргает а потом и вообще вырубает. Авто то едет но поворотов нет. Отправил в ремонт

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Была похожая проблема.

Человек помог: полная пропайка ВСЕГО на панели. Причем не поверхностно (куда долезет паяльник), а с полной распайкой самой панели. Где-то здесь обсуждалось. Уже пол года катаюсь после пропая.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Вот такая проблема- после старта моргает и пропадает питание на щитке- ничего не светится- щиток приборов темный. Постучишь по верху- загорается и опять гаснет. У кого встречалась подобная проблема?

У меня (и не только) была такая беда... Не помню, где отписался, но повторю вкратце: Положил на торпедо дисплей без рамки и методом научного тыка пальцем сужал круг поиска, пока не дошел до блока питания. При осмотре через бинокуляр заметил нарушение пайки двух близлежащих контактов. Поехал к сигнализаторщикам. ткнул пальцем, дал 100 рублей( и те не хотели брать-уговорил :D ) и через пару минут все О.К. Уже полгода никаких проблем! Блок питания находится в левом верхнем углу с тыльной стороны. Сорри. на радостях не спотографировал...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Авто то едет но поворотов нет. Отправил в ремонт

Повороты на самом деле работают (у самого такое было), вот только "щелчков" их не слышно - ибо "щелкунчик" на панели. В первую очередь смотрите разъемы на приборной панели - желательно пропаять питание, даже если выглядит пайка беспроблемно. Панель снимается за 5 минут - крышки динамиков вверх, два болта справой и левой сторон панели. Далее крышку панели АККУРАТНО!!! приподнимаете и в центре отключаете датчик. Два болта держат приборную панель... На разъемах предохранители вверх - после этого снимаете разъемы (кажется красный и серый) - в любом случае их два :)

Изменено пользователем nicpus
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Народ, а что надо сделать - у меня комп не пишет словами ничего)))просто цифры и значки...Хотя я тут читаю что у всех текст имеется...Или это клипом только вклячать надо? типа комплектация без текста?))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Народ, а что надо сделать - у меня комп не пишет словами ничего)))просто цифры и значки...Хотя я тут читаю что у всех текст имеется...Или это клипом только вклячать надо? типа комплектация без текста?))

сам спросил и сам ответил :D

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

а что там еще тогда уж можно включить по машине, чтоб по 10 раз не ездить клиповаться?))) дожим например с карты может появиться? а то 5сек удерживая замок на карте - не работает...И с дожимом всего 1 стекло на вод.двери

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Вот такая проблема- после старта моргает и пропадает питание на щитке- ничего не светится- щиток приборов темный. Постучишь по верху- загорается и опять гаснет. У кого встречалась подобная проблема?

Такая проблема обсуждалась где-то на форуме. Решил ее Алексей из Калининграда, вот телефон: +79062152051. Помню, что ремонт стоит 1500 рублей и занимает 1,5 часа. Созвонитесь, желаю удачи!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В Минске погасшую панель востановил за 60$ и 40 минут работы, хотя в другом месте хотели сорвать 300$ и машину нужно было оставлять на сутки :( , вот уроды :angry:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В Минске погасшую панель востановил за 60$ и 40 минут работы, хотя в другом месте хотели сорвать 300$ и машину нужно было оставлять на сутки :( , вот уроды :angry:

ИТАК ПРЕДЛАГАЮ !!!!

СОЗДАТЬ НА ФОРУМЕ !!

1-Е------ДОСКУ ПОЗОРА

все могут там отзывы и гнев размещать----чтоб космоводы туда к гадам не локались!!

2-Е ----ДОСКУ ПОЧЁТА И БЛАГОДАРНОСТИ

каб все знали и были уверены B)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
ИТАК ПРЕДЛАГАЮ !!!!

СОЗДАТЬ НА ФОРУМЕ !!

1-Е------ДОСКУ ПОЗОРА

все могут там отзывы и гнев размещать----чтоб космоводы туда к гадам не локались!!

2-Е ----ДОСКУ ПОЧЁТА И БЛАГОДАРНОСТИ

каб все знали и были уверены B)

Поддерживаю, хорошая мысль!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ничто не предвещало беды

пришел щелкнул пульт, сажусь в машину табло не горит и характерный звук "сыкание", но машина заводится едет за время пути 15 мин, раз 5 панель гасла и востанавливалась, думал что отсырело, врубил кондишен на 26 пока ехал, через 40 минут вышел завел машину другим чипом и тоже самое расстояние преодолел - гасла панель только раз.

это то из той же серии???????? :(

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Ничто не предвещало беды

пришел щелкнул пульт, сажусь в машину табло не горит и характерный звук "сыкание", но машина заводится едет за время пути 15 мин, раз 5 панель гасла и востанавливалась, думал что отсырело, врубил кондишен на 26 пока ехал, через 40 минут вышел завел машину другим чипом и тоже самое расстояние преодолел - гасла панель только раз.

это то из той же серии???????? :(

совершенно верно

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

разбирать панель и пропаивать

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Снял панель, снял табло, красный разъем питание, серый информационный, разобрал табло

очень аккуратно может вывалится диспле магнитоллы, он там на "соплях" держится осмотрел плату сзади - часть платы потемневшая ---- я так понял что без линзы увеличительной не разобратся

кстати пропаять может какая мастерская по ремонту теливизоров или....!!!! у кого есть опыт

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Дикий ДЖО, элементы со стороны печатной платы, где потемнела хорошо пропаять нашим родным ПОС-61 ГОСТ21931-76 с канифолью

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вот и до меня дошла такая же проблема с панелью. Моргает и перестаёт работать, но мне сказали что перегревается стабилизатор напряжение тот что вверху слева (F540NS). Но сейчас думаю может стоить пересмотреть и пропаять всю плату, т.к. симптомы одинаковые.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

С этой панелью сплошная дребедень

отдал на ремонт, очень сильно окисляются дорожки за табло магнитолы

езжу уже 4 дня без табло отключил от греха подальше, жду когда отремонтируют там работы на день

при езде без табло не управляется магнитола на руле, поэтому перед отключением настрой нужную волну и громкость )))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
С этой панелью сплошная дребедень

отдал на ремонт, очень сильно окисляются дорожки за табло магнитолы

езжу уже 4 дня без табло отключил от греха подальше, жду когда отремонтируют там работы на день

при езде без табло не управляется магнитола на руле, поэтому перед отключением настрой нужную волну и громкость )))

Без панели значить ездить можно. У меня ещё пока никто не берётся отремонтировать. Но что бы светилась легонько жму жму на левый контакт.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Без панели значить ездить можно. У меня ещё пока никто не берётся отремонтировать. Но что бы светилась легонько жму жму на левый контакт.

можно но лучше отключить, потому что когда глушишь машину и закрываеш на замок писк остается

решил не рисковать, а то замкнет че еще

пока дома спиш - проводку потушить не возможно

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти