Гость Brat

Ручничок...

В теме 138 сообщений

   Как это и прежде бывало в спешке не снял с авто-ручника и трогаясь он сам снимался автоматически и без проблем. Но в один "прекрасный" момент загорелась  "Р" и Service с мигающим  (!). Да! после этого  ручник функциклирует без вопросов.  После нескольких манипуляций таких как: перегрузил карту (вынял-вставил),съём клемы успакоился в безнадёжности самому закрыть вопрос. Листая форум, натыкался на такие решения, как  разгоняясь  пользователь  резко STOP в пол  :br: Самое интересное ,что решил вопрос(поддержки форумчан я не увидел). Вот так сейчас с электроникой бадаются...

Но если серьёзно, то может кто подскажет как исправить ситуацию устранив эти жёлтые-прижёлтые  "Р" и Service ?

Спасибо!

Изменено пользователем Brat
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

это уже гдето писали! помоему в теме "а знаете ли Вы,что...."

но там решалось тем что после заводки пару раз в ручную дернуть ручник проехаться встать и дернуть то все уходит. ну покрайне мере у меня так было.

Попробуй подтянуть его, посмотри что будет.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

 Вы про ручной который возле кулисы?

Да и подскажите  пожалуйста почему в списке моя тема как то странно подсвечивается? Вроде закинул, а она оказалась внизу? Sorry  что не по теме.

Спасибо! 

Изменено пользователем Brat
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

что то вы наверное путаете, ручник электрический и рядом с КПП ничего нет. механизм который его натягивает и отпускает стоит за баком под днищем. Вы инструкцию к машине читали?

ПС. те темы помечены как важные и часто задоваемые по этому они на верху.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если судить по профилю, то непонятно о какой машине разговор. Отсюда и непонятки.unsure.gif

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

судя по кузову JK0U

то

Авто : Espace IV

Двигатель : F9Q 1.9dci 820

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проблема в "датчике положения педали сцепления" 90%.

слева от педали "лягушка", которая как я понял отвечает только за "спуск" ручник, у меня она отломана, пытась придеалть обратно, пока не вышло, болталась там сама по себе,и ошибка горела-поправляешь всё норма. ручник работает и без нее, тока не снимается автоматом.

По поводу разгона\торможения по моему больше похоже на бред, чем на "ремонт" :)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

http://www.club-espace.ru/index.php?ind=downloads&op=entry_view&iden=50 вот это нужно почитать.

я наверное стормозил, имелось ввиду аварийная ручка снятия с ручника?

что бы подтянуть ручник, нужно потянуть на себя ручку и держать ее секунд 5

если в аварийно снять ручник (ручка между сидухами в лючке где разъем диагностики) то после этого его необходимо переподтянуть.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

что то вы наверное путаете, ручник электрический и рядом с КПП ничего нет. механизм который его натягивает и отпускает стоит за баком под днищем. Вы инструкцию к машине читали?

ПС. те темы помечены как важные и часто задоваемые по этому они на верху.

Я тоже что-то подумал  что  мы о разном, даже файлы приготовил:

Но всё стало на своя! 

post-3773-068055300 1302214425_thumb.jpg

post-3773-006454500 1302214448_thumb.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проблема  в "датчике положения педали сцепления" 90%.

слева от педали "лягушка", которая как я понял отвечает только за "спуск" ручник, у меня она отломана, пытась придеалть обратно, пока не вышло, болталась там сама по себе,и ошибка горела-поправляешь всё норма. ручник работает и без нее, тока не снимается автоматом.

По поводу разгона\торможения по моему больше похоже на бред, чем на "ремонт" :)

Вы про какую лягушку то, что на рис.1(см.выше)? Я ей как ставлю на ручник, так и снимаю,если вы про неё.

Подскажите какая связь со сцеплением?  В приложеных смотрите-ка,что "кричит" инструкция:  :ab:

post-3773-037736900 1302215654_thumb.jpg

post-3773-061946400 1302215667_thumb.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

http://www.club-espa...ry_view&iden=50 вот это нужно почитать.

я наверное стормозил, имелось ввиду аварийная ручка снятия с ручника?

что бы подтянуть ручник, нужно потянуть на себя ручку и держать ее секунд 5

если в аварийно снять ручник  (ручка между сидухами в лючке где разъем диагностики) то после этого его необходимо переподтянуть.

- Аварийная.

Подтянуть пробовал-без результата. Но я, как понимаю какие-либо действия в моём случае с ручником кот. м/сидухами - Исключить!?

Спасибо всем за участие! 

 Утро вечера мудренее....

Изменено пользователем Brat
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вы про какую лягушку то, что на рис.1(см.выше)? Я ей как ставлю на ручник, так и снимаю,если вы про неё.

Подскажите какая связь со сцеплением? В приложеных смотрите-ка,что "кричит" инструкция: :ab:

Что бы машина понимала когда ей надо снятся а когда не надо снятся с ручника, левее педали сцепления есть датчик...

так же датчик есть в кулисе кпп, который определяет стоит ли машина на "нейтрали" или передача включена.

Если сцепление не выжато и передача не включена с ручника машина автоматом не снимется, газуй сколько хочешь :)

Вот отсутствие\поломка этого датчика ведёт к тому, что горят эти самые лампчаки "р" и "сервис".

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Посмотрю что это за чудо-датчик. В кулису не полезу, но возле педали загляну.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Нужен совет знающих.

Перестала загораться индикация постановки авто на стояночный тормоз. То есть: тяну за ручку, жужжит моторчик, затягивается ручник, загорается светодиод (красный) на кнопке снятия, но... на панели приборов индикатор не загорается. Хотя пару дней назад еще точено работал.

Все что делал с панелью приборов - это сегодня Клипом увеличил порог предупреждения о низком уровне топлива, т.к. позавчера имел неосторожность заглохнуть из-за окончания топлива в баке, хотя по показаниям бортового компа там еще оставалось на 70 км. :ak:/>

Когда сегодня активировал функцию увеличения порога предупреждения о низком уровне топлива панель приборов потухла на секунд 5-6 а затем загорелась в штатном режиме. Но вот после этого индикация о постановке авто на ручник отображаться перестала, хотя сам ручник ставится/снимается без вопросов. Сам индикатор при включении зажигания и тесте мультиплексной сети на панели приборов загорается.

Пока на данный момент в голове есть только одна идея - снять на несколько секунд минусовую клемму аккумулятора для переинициализации ЦЭКБС и ЭБУ панели приборов.

Если кто-нибудь с подобным сталкивался просьба подсказать путь решения данных граблей.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А вернуть назад пробовал? Снова начинал индикатор работать?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Витя, вспоминай, мне включили речевой синтезатор - сразу сообщение на панели (вся задняя "гирлянда" не горит), вернули настройки на место - все стало на свои места. Повторю за ANAKOL вертай все в зад.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Не надо ничего вертать взад. короче моя мысль двигалась в верном направлении. Как я и предполагал ( а также именно это было написано в техноте) у дорестайлинговых Эспейсов есть одна не очень удобная особенность - для применения многих параметров при их изменении Клипом (язык и т.п.) необходима переинициализация ЭБУ панели приборов. А для этого необходимо на несколько секунд отключить минусовую клемму от аккумулятора и подключить обратно. Что и было утром успешно сделано. Сейчас все работает и отображается нормально. :bf:/>/>

P.S. Данный метод не "прокатывает" для тех, кто не знает кода магнитолы ибо при отключении и повторном подключении клеммы аккумуляттора магнитола 100% попросит код.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

P.S. Данный метод не "прокатывает" для тех, кто не знает кода магнитолы ибо при отключении и повторном подключении клеммы аккумуляттора магнитола 100% попросит код.

Жестоко, это чтож теперь, ездить 4-5 лет пока не помрет аккумулятор, а дальше.... Проблему с кодом рано или поздно решать придется, а решается просто и в своей теме описана. Так что всё хорошо. И думайте о хорошем :az:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Жестоко, это чтож теперь, ездить 4-5 лет пока не помрет аккумулятор, а дальше.... Проблему с кодом рано или поздно решать придется, а решается просто и в своей теме описана. Так что всё хорошо. И думайте о хорошем :az:

Я ж не написал, что им это делать нельзя. Я просто предупредил, что перед тем, как это делать, стоит озаботиться поиском кода к своей магнитоле. Дабы потом не пришлось кусать локти. :ae:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я ж не написал, что им это делать нельзя. Я просто предупредил, что перед тем, как это делать, стоит озаботиться поиском кода к своей магнитоле. Дабы потом не пришлось кусать локти. :ae:

позвонит -я скажу ему его код это не проблема :az:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А как можно отключить автоматическое включение стояночного тормоза? в инструкции как то не нашел.

Заранее спасибо!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

только Клипом можно! :az:/>

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Как это и прежде бывало в спешке не снял с авто-ручника и трогаясь он сам снимался автоматически и без проблем. Но в один "прекрасный" момент загорелась "Р" и Service с мигающим (!). Да! после этого ручник функциклирует без вопросов. После нескольких манипуляций таких как: перегрузил карту (вынял-вставил),съём клемы успакоился в безнадёжности самому закрыть вопрос.

Но если серьёзно, то может кто подскажет как исправить ситуацию устранив эти жёлтые-прижёлтые "Р" и Service ?

Появилась похожая проблема, танцы вокруг авто не помогли, проблема решилась устранением ошибок CLIPом. Жена неудачно тронулась, колодки не успели разойтись.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

а это как? не дала газу?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

а это как? не дала газу?

Возможно!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти