fantomas

Генератор Не Дает Зарядку

В теме 17 сообщений

лампа АКБ горит, при заводке двигателя гаснет ,зарядки нет. год назад менял регулятор. или он снова сдох. на одном кольце была большая выработка.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

лампа АКБ горит, при заводке двигателя гаснет ,зарядки нет. год назад менял регулятор. или он снова сдох. на одном кольце была большая выработка.

Разбери проверь.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

если зарядка гаснет то регулятор рабочий,не работает диодный мост возможен пробой в одном или 2-х диодах

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Или обрыв в диоде, у меня на Е2 пайка отгорала, пропаивал. Если диод пробит, то греться генератор сильно будет и может обмотку спалить.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

вскрытие показало что отгорела пайка на всех трёх диодах одной из пластин.как это может быть не понятно. пропаял, буду смотреть как дальше будет

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Симптоматика такая: еду тихо, мирно, никого не трогаю, вдруг загорается на панели лампочка "акумулятор". Заглушил, визуально все в порядке - ремень на месте, при заведенном двигателе все вращается. Но вольтметр непосредственно на клеммах показывает ровно 12 вольт, что на холостых, что на оборотах, и сразу после заглушил/завел. Замена батарейки ничего не изменила, массу на двигателе и раме открутил, почистил, затянул - без результатов. Поехал в гараж за б/у регуляторами - 18 км в одну сторону по окружной трассе - напряжение на клеммах показывает постоянно 12.0 - 11.9 вольт независимо от оборотов и при езде накатом. Завтра буду добывать гену, проверять, но может кто сейчас может направить по правильному пути? Темы про генераторы сейчас освежил. Help my, please.

Изменено пользователем Shofer
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Симптоматика такая: еду тихо, мирно, никого не трогаю, вдруг загорается на панели лампочка "акумулятор". Заглушил, визуально все в порядке - ремень на месте, при заведенном двигателе все вращается. Но вольтметр непосредственно на клеммах показывает ровно 12 вольт, что на холостых, что на оборотах, и сразу после заглушил/завел. Замена батарейки ничего не изменила, массу на двигателе и раме открутил, почистил, затянул - без результатов. Поехал в гараж за б/у регуляторами - 18 км в одну сторону по окружной трассе - напряжение на клеммах показывает постоянно 12.0 - 19.9 вольт независимо от оборотов и при езде накатом. Завтра буду добывать гену, проверять, но может кто сейчас может направить по правильному пути? Темы про генераторы сейчас освежил. Help my, please.

Сегодня-аналогично. Вдруг загорелась лампочка "аккум". Симптомов визуально ни каких, завтра буду разбирать гену.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

12.0 - 19.9 вольт независимо от оборотов и при езде накатом..

Я надеюсь это опечатка ? или так сильно скачет ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Конечно опечатался, уже поправил : не 19.9, а 11.9 , решилось все просто - при осмотре с ямы обнаружил оторванный желтый провод от двухконтактного разъема на релерегуляторе, оба провода заменил на новые, разъем поменял на обычные одинарные "мамы", термоусадка и "гофра" придали немного "шарма" - все снова работает. Спасибо!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Перед разборкой генератора замерял напряжение-16В. Накрылось реле напряжения. Снял, заказал аналог. И вот тут засада-на старом было два провода и КОЛОДКАpost-7357-005679200 1383843191_thumb.jpg

А на новом только один провод, синий, под разъём, да и тот не припаян, НО абсолютно нет колодки!? Как подключить сей девайс?post-7357-024478000 1383843330_thumb.jpgpost-7357-069980700 1383843385_thumb.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

так это похоже только щеткодержатель, а платы регулятора не видно.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

samuraj392

На тазик 04 ставил выносной реле регулятор с 3х позиционным переключателем (Лето 12в межсезонье 13.9 зима 14.4-14.7) припаян к щёткодержателю 2 мя проводами. Имхо может и у нас можно поставить ,если процесс зарядки к мозгам не имеет никакого отношения плюсы : Летом батарея не кипит,зимой заряжается быстрее.

З.Ы.: Авто 49 они по 300-400р

Изменено пользователем ollemek
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

так это похоже только щеткодержатель, а платы регулятора не видно.

+1. Похоже, что да, только щеткодержатель.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Покупал по Exist-регулятор напряжения CARGO 131224

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Покупал по Exist-регулятор напряжения CARGO 131224

В экзисте переводчики такие переводчики...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да нет, эту модель КАРАБАС давал. На нём самом написано-регулятор. Но как подключить колодку. Я так понял, что именно с неё идёт сигнал на лампочку.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

непонятные скачки напряжения 14.4-6-4-14.4.....очевидно прибор но проверил на другом авто всё ОК.может ли такое быть?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти