Александр 68

Блокировка Черепашки После Reset На 3-М Космосе

В теме 85 сообщений

Не работало переключение режимов на обдув лобового стекла,ног и т.д.попробовал сделать RESET,чем убил свой климат.Эспайс III 2001 года выпуска,2.0-16.Пробовал нажимать 2 вертикальные кнопки при заведённом двигателе на нейтральной скорости 14 сек. не помогает.При включении зажигания-моргают 3 светодиода-и всё.Помогите советом!

Изменено пользователем Александр 68
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Во-первых, заполни свой профиль так как требуют правила форума. Иначе выпишу "награду".

Во-вторых, сначала скажи, у тебя машина с просто кондиционером или с климат-контролем? Это к тому, что в последнем случае у климата отдельный эбу с которым надо разбираться клипом, ресет с черепашки там не работает.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да,у меня климат-контроль,короче секретов запуска нет,надо ехать в сервис.....что не предпринимал,всё бесполезно-мертвый!Моргают 3 нижние светодиода.....За ответ спасибо,буду умнее.... :dr:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Во-первых, заполни свой профиль так как требуют правила форума. Иначе выпишу "награду".

Во-вторых, сначала скажи, у тебя машина с просто кондиционером или с климат-контролем? Это к тому, что в последнем случае у климата отдельный эбу с которым надо разбираться клипом, ресет с черепашки там не работает.

Ездил в Мозырь на клип,сказали мы не знаем как запустить эбу,по ходу програмное в нём слетело,а как залить они не знают,приехал ни с чем......Может в Минске знаете где мне помогут,и сколько бабосов примерно стоит???Заранее огромное спасибо!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если действительно програма слетела то проще искать эбу на разборке. Сомневаюсь что у кого-то есть его дамп. Но то что с эбу не смогли связаться еще не факт что он неисправен. Может китайский клип глючный был или просто питания на эбу не было. Сначала надо убедиться что питание приходит и диагностическая линия от разъема до эбу цела.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Доброго дня!Всё заработало,просто методом тыка зажал 2 горизонтальные кнопки на черепашке+нажал кнопку обогрева заднего стекла и зеркал что возле корректора фар,и чудо случилось,и как ни странно включатся начал обдув лобовика и т.д....все ошибки снялись сами....Спасибо кто был рядом!!!!Удачи!!!

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Так может климат-контроля в машине все же нет?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Читать ноту 3441А . В ней описана процедура сброса и программирования климата.

Изменено пользователем Чегивара
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Заблокировал климат RESETом, сейчас никакие шаманские действия не помогают. Сканили Клипом ничего вразумительного. посканил в DDT2000 ошибки прилагаю. И ещё. кондей раньше не работал, в клипе висит ошибка типа "запрет работы кондиционера ЭБУ двиг.", может из-за этого не проходит до конца инициализация.

Failures 2013-12-15T10-48.htm

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А с какого перепугу ты вдруг решил смотреть свой климат профилем от J81? Там же совсем другой эбу климата.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

клемму с аккума сними на пару минут.

должен сброситься из резета

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А с какого перепугу ты вдруг решил смотреть свой климат профилем от J81? Там же совсем другой эбу климата.

Как правильно определить профиль. Автоматом сканирует-определяет, ошибки не видит, на экране screens инфы нет. Смотрел еще профилем x74.

На ЭБУ климы SW: EA30 HW:M000003A.

Клему с акк. скидывал - не прокатывает.

Ещё Clip_ом сканили - ошибок по климе вообще нет. В перечне состояний Заслонка со стороны водителя 100%, со стороны пасс. и смешивания потоков 0%, причем при инициализации изменяется только положение заслонки со стороны водителя с 0 до 100%. Реально добрался до всех заслонок все двигаются, кроме заслонок рециркуляции. На Espace3 до 2000г инициализация с черепашки проходит на ура. А здесь грабли. Прошлой зимой в хороший мороз пару раз замерзал в машине - холодный воздух с печки и все. Скорее всего заслонки на радиаторе печек не отрабатывали. Потеплело все стало ок.

Кто знает какое сопротивление на потенциометрах положения заслонки должно быть? До тех которых я добрался, водительская и пассажирская сторона разные, контакты 1-3: 110кОм и 45кОм соответственно.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

3-й Эспэйс это проект J66 у Рено. Зная это нетрудно в списке профилей найти все относящиеся к этому проекту. В частности J66-D66_Regulee.xml - климат. D66 это проект Авантайм во многом близкий с Эспэйс-3.

Сопротивления потенциометров где-то попадались, не помню где. Возможно в MR315. Хотя тогда еще не было эбу климата но заслонки стояли те же.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вот мне интересно, а чего хотел добиться сбросом?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вот мне интересно, а чего хотел добиться сбросом?

Стало холодать. Двигатель нагрет, а из печки как ни крути холодный воздух. Думал может там хреново заслонки двигаются. А процедура инициализации как стандартная в техноте что была выше описана. Или сдох ЭБУ климата или висит запрет, но думаю что второе. Буду смотреть правильными профилями в DDT2000.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

когда у меня климат в резете завис - не помог ни клип, ни что другое.

пока не снял фишки с эбу климата

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Стало холодать. Двигатель нагрет, а из печки как ни крути холодный воздух. Думал может там хреново заслонки двигаются. А процедура инициализации как стандартная в техноте что была выше описана. Или сдох ЭБУ климата или висит запрет, но думаю что второе. Буду смотреть правильными профилями в DDT2000.

ага, если дует холодным, значит климат глючит!!! странный подход к диагностике

Изменено пользователем slavyan
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

может у него датчик температуры за бортом глючит?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

когда у меня климат в резете завис - не помог ни клип, ни что другое.

пока не снял фишки с эбу климата

До ЭБУ климата добрался. все фишки скидывал. Разбирал, смотрел на плату. видимых косяков нет.,

На компьютере адекватную температуру за бортом показывает.

Изменено пользователем by_garry
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Просканил правильным профилем в DDt2000/ меню Screens, результаты ниже.

Scanclima1.doc

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ошибок нет. Но на последнем скрине левая нижняя колонка - напряжения обратной связи датчиков после самообучения - все нули. Ты отключал разъемы и после этого климат еще не работал, ведь видно что вентилятор печки выключен. И что, и у водителя и у пассажира выставлена температура +28?

Ну и в конфигурации прописано что датчик испарителя есть а на 2.2дци его нет. Но это на алгоритм работы кондиционера влияет а не на печку.

Надо еще раз смотреть ошибки после того как клима поработает, заслонки попереключаешь, температуру порегулируешь на прогретом моторе.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Все, проблема решилась путем замены ЭБУ климат-контроля. Цена вопроса $40.

Постараюсь выложить к концу недели эти же скрины при рабочем ЭБУ.

Изменено пользователем by_garry
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Не работало переключение режимов на обдув лобового стекла,ног и т.д.попробовал сделать RESET,чем убил свой климат.Эспайс III 2001 года выпуска,2.0-16.Пробовал нажимать 2 вертикальные кнопки при заведённом двигателе на нейтральной скорости 14 сек. не помогает.При включении зажигания-моргают 3 светодиода-и всё.Помогите советом!

я гдето читал что надо зажать две центральные кнопки и + к этому кнопку подогрева заднего стекла и подержать некоторое время должен отойти

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ну вот и мы наступили на эти грабли, Начитался ноту 3441А дескать можно там и сбросить и заново инициализировать. а нет мигают теперь три нижние клавиши и ничего не работает. Пипец, на уличе минус, стёкла внутри снегом закрывает.. и холодно блин. все попытки нажатия клавиш и отсоединения аккума на ночь никчему не привели. ЧТО МОЖНО СДЕЛАТЬ??? Машина с климатом и кондеем.

Забыл сказать для чего сбрасывал, вентилятор на радиаторе включается каждые 5-7 секунд и выключается, думал сброс поможет. а нет.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Надо учить матчасть. Вентилятор на радиаторе к климату в салоне не подключен. Им управляет эбу двигателя а большую скорость может включить реле давления кондея при слишком большом давлении. С панели управления климатом на эбу двигателя поступает только запрос на включение кондея и все.

Мигание трех лампочек говорит о том что сброс ты сделал. Теперь надо сделать программирование как написано в той же 3441.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти