Dextron

Иммобилайзер на 3 Эспайсе

В теме 90 сообщений

При снятии аккумулятора для постановки на зарядку не вынял ключ из замка зажигания. Теперь при заводке горит красная лампочка иммо и при открывании-закрывании не моргают повороты. Подскажите способ исправления данного трабла.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я много раз так делал. Ключ в выключеном состоянии оставлял в замочной скважине и снимал АККУ для подзарядки. И ниразу проблем не было. Двигатель такой же.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

При снятии аккумулятора для постановки на зарядку не вынял ключ из замка зажигания. Теперь при заводке горит красная лампочка иммо и при открывании-закрывании не моргают повороты. Подскажите способ исправления данного трабла.

А если по новой откинуть АКБ и накинуть. Только без ключа в замке. А вдруг?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да пробывал уже и снимать акк по новой, - толку ноль, через диагностический разъём вообще выдаёт дизельный двигатель, да и по признакам моргания ИММО - дизель......

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да пробывал уже и снимать акк по новой, - толку ноль, через диагностический разъём вообще выдаёт дизельный двигатель, да и по признакам моргания ИММО - дизель......

Чаво?be.gif Подробно можно?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

На бензиновых, судя по форуму, лампа ИММО при заводке моргает при блокировке, на дизелях - горит постоянно. А по компутерной диагностике точно сказать не могу, человек которай смотрел, сказал - определяется как дизель.....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Лампочка иммо одинаково работает как на бензиновом авто, так и на соляровом. Помниться как-то у ЮМБР-а была похожая беда. Тогда слетели настройки иммо, обозначенные красным на картинке, в его BII.

post-54-081932900 1301044433_thumb.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А если попробывать синхронизировать ключи по новой, как вариант?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А если попробывать синхронизировать ключи по новой, как вариант?

Не помогает....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Не помогает....

Такое бывает, ключ стирается из памяти иммо. Нужно обязательно его извлекать из замка перед играми с аккумулятором.

Выход - изготовить дубликат второго ключа с чипом в соответствующей конторе. И лучше с этим не тянуть, а то и он может поломаться, а тогда дорога к официалам. :-)

Изменено пользователем werh
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

вот сегодня тож случилось... начала загораться и моргать лампочка красная на панели(иммобилайзера) и сервис пищит.... минуты 2-3 ничего нету... потом частое моргание лампочки и сервис.... минуту всё это длится,полтом порядок.... где смотреть может кто знает?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

вот сегодня тож случилось... начала загораться и моргать лампочка красная на панели(иммобилайзера) и сервис пищит.... минуты 2-3 ничего нету... потом частое моргание лампочки и сервис.... минуту всё это длится,полтом порядок.... где смотреть может кто знает?

У меня похожее случается когда переключаю дворники на самую быструю скорость. И главное если переключаю сразу без задержек на предыдущих положениях. А если переключаю сначала первое положение, потом второе и не спеша третье, то тогда этого явления не происходит. Это у меня с самого начала так. Причину не искал.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

я бы тож забил... машина едет как и ехала... но вот периодичное пищание....(

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

сбросил клемму с аккумулятора на 10 минут... всё пришло в норму)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Требуется помощь клуба. Приехал, заглушил. Вечером не заводится. Не знаю как у вас, у меня перед стартером, надо нажать кнопку на левом подрульном переключателе. В момент нажатия под капотом должно что то жужжать. Это только в моем авто такая фича или штатно?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Штатно эта кнопка включает звуковой сигнал как и те что на руле. У тебя похоже какая-то самодеятельность.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Это я так и понял. А что может жужжать где то под панелью? При ее нажатии? Вроде говорят подключили ее к запросу ИММО. У меня без нее стартер крутит но не заводится.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Кнопка работает. В отсеке с BII какая то релюшка щелкает, но в ответ ничего не жужжит под панелью. И не могу подлезть под блок с предохранителями у пассажирского сидения. Как он вытаскивается?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В блоке с Bii при включении зажигания щелкает реле подающее + после замка. Под панелью при включении зажигания обычно жужжат приводы заслонок в воздуховодах т.к. глушил машину с прогретой ОЖ а теперь она холодная и заслонки перестраиваются. Если несколько раз включал зажигание на холодной то заслонки уже в нужном положении и не жужжат. К иммо этот звук не относится. Вытащить блок предохранителей не дают подходящие к нему жгуты проводов. А зачем под него лезть? Прозвонить все можно с гнезд предохранителей.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

По результатом ночи в офисе выяснил следующее: иммо работает, так как его лампочка тухнет через 3 секунды после включения зажигания. Заслонки воздуховодов устанавливаются в те же три секунды. Дальше все тихо. У меня установлена секретка какая-то через левый подрульный выключатель. Кнопка на ней работает, так как в салонном блоке предохранителей щелкает еще одна релюшка. Внешне ее не видно, она щелкает где то справа под блоком предохранителей. Судя по звуку она там просто валяется. После нажатия на кнопку в моторном отсеке раньше очень хорошо слышно жужжание, сейчас уже гораздо тише. Я предполагаю что это регулятор ХХ. После выключения зажигания это же жужжит снова. Снял разъем бензопровода с рампы - давления нет. В связи с этим пришел к выводу что это бензонасос. Насколько я понимаю, перед запуском давление должно быть до запуска стартера. Предохранители в цепи все проверил, релюшки местами поменял - результат пока нулевой. Следующие мои шаги - подать питание на бензонасос. Пока ищу место где и как это лучше сделать. :( Как назло читалка кодов осталась дома.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня похожее случается когда переключаю дворники на самую быструю скорость. И главное если переключаю сразу без задержек на предыдущих положениях. А если переключаю сначала первое положение, потом второе и не спеша третье, то тогда этого явления не происходит. Это у меня с самого начала так. Причину не искал.

ВОТ И НЕ ПОЛЬЗУЙСЯ БОЛЬШОЙ СКОРОСТЬЮ МЕДЛЕНЕЕ МЕДЛЕНЕЕ ТОВАРИСЧag.gif

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

По результатом ночи в офисе выяснил следующее: иммо работает, так как его лампочка тухнет через 3 секунды после включения зажигания. Заслонки воздуховодов устанавливаются в те же три секунды. Дальше все тихо. У меня установлена секретка какая-то через левый подрульный выключатель. Кнопка на ней работает, так как в салонном блоке предохранителей щелкает еще одна релюшка. Внешне ее не видно, она щелкает где то справа под блоком предохранителей. Судя по звуку она там просто валяется. После нажатия на кнопку в моторном отсеке раньше очень хорошо слышно жужжание, сейчас уже гораздо тише. Я предполагаю что это регулятор ХХ. После выключения зажигания это же жужжит снова. Снял разъем бензопровода с рампы - давления нет. В связи с этим пришел к выводу что это бензонасос. Насколько я понимаю, перед запуском давление должно быть до запуска стартера. Предохранители в цепи все проверил, релюшки местами поменял - результат пока нулевой. Следующие мои шаги - подать питание на бензонасос. Пока ищу место где и как это лучше сделать. :( Как назло читалка кодов осталась дома.

ЭТО 100% КОЛХОЗИЛ КТО ТО. НО С ДРУГОЙ СТОРОНЫ ПРОТИВУГОКА ПОМНИТСЯ ОТЦЫ НА ТАЗАХ ТАКИЕ ПРИБЛУДЫ ДЕЛАЛИ ,ЧТО ПОТОМ НИКТО РАЗОБРАТСЯ НЕ МОГ.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня вопрос, может кто знает: имеются мозги от святогора,хочу попробовать на своём моторе.Они точно без кода иммобилайзера т.к. на святогоре иммо нет.Не получится ли так,что при установке их на авто иммо загонит туда свой код. Мозги преобрёл если иммо заглючит,будет реализован обход с помощью этих мозгов.А вот ещё авто без В II.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

отрежь от мозгов вход иммо если боишься

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Чёто как то всё больно легко получается перерезал проводок и нет иммобилайзера.Зачем тогда весь этот огород электронный городили коды-моды. При запуске нет ли сверки кода с мозгов в иммо? Где бы почитать по подробнее про это?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти