z.v.v.

Проблемы при нажатии кнопки "СТАРТ"

В теме 243 сообщения

Добрый день! Срочно нужен совет, Эспайса 4 - 2,2 дизель - 2003г.,механика: заглушили двигатель,через мин.30 не смогли завести, карту вставляешь, нажимаешь кнопку старт и тишина,под капотом только слышно,что в стартере втягивающее срабатывает,больше ничего. Думали попробовать с "толкача" завести, блокирует колеса..Что делать, куда смотреть??

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

как понять....блокирует колеса?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Добрый день! Срочно нужен совет, Эспайса 4 - 2,2 дизель - 2003г.,механика: заглушили двигатель,через мин.30 не смогли завести, карту вставляешь, нажимаешь кнопку старт и тишина,под капотом только слышно,что в стартере втягивающее срабатывает,больше ничего. Думали попробовать с "толкача" завести, блокирует колеса..Что делать, куда смотреть??

Возможно нет зарядки, сел аккумулятор. Колеса возможно блокирует автопостановка на ручник, если клипом отключить, то с толкача можно завести..... если не пулемёт... но я и с авторучником заводил с толкача, снимать вовремя надо вручную.

Если акк в порядке и заряжается, то стартер итд итп.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Пробовал прикуривать...тоже самое , да и панель ярко горит.. а в лючке на полу ручка,ей смогу отключить ручник? Может с ключем чего, а то на нем трещина имеется?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

да и панель ярко горит..

Это не показатель, панель электронная, у нее внутри своё питание и гореть будет ярко пока до определенных пределов напряжение не упадет, потом просто потухнет. Судить о заряде косвенно можно только по лампам накаливания (светодиодные тоже "широко" светят) , и например по бибиканью.

а в лючке на полу ручка,ей смогу отключить ручник?

Только зачем? Можно ведь отключать штатно ручкой на панели.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Такой еще вопрос, пока стоит на нейтральной передаче ручник снимается машина катится, включаешь передачу колеса блокируются (идут юзом.) вообщем не крутятся...и как завести???...неужто грузить на погрузчик и везти...куда толькоbn.gif...ребята опытные "КОСМОВОДЫ" подскажите чего делать,куда везти...в первые сталкиваюсь с таким...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Такой еще вопрос, пока стоит на нейтральной передаче ручник снимается машина катится, включаешь передачу колеса блокируются (идут юзом.) вообщем не крутятся...и как завести???...неужто грузить на погрузчик и везти...куда толькоbn.gif...ребята опытные "КОСМОВОДЫ" подскажите чего делать,куда везти...в первые сталкиваюсь с таким...

А ты какую передачу включаешь? Может движок заклинил?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А ты какую передачу включаешь? Может движок заклинил?

...3-ю..не думаю..

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

...3-ю..не думаю..

Подними колесо, включи 6-ю, точно должно крутиться, думаю даже рукой за колесо.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Такой еще вопрос, пока стоит на нейтральной передаче ручник снимается машина катится, включаешь передачу колеса блокируются (идут юзом.) вообщем не крутятся...и как завести???...неужто грузить на погрузчик и везти...куда толькоbn.gif...ребята опытные "КОСМОВОДЫ" подскажите чего делать,куда везти...в первые сталкиваюсь с таким...

не мучай ты её больше беднягу, цепляй на галстук и тащи сюды.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте уважаемые форумчане! Возникла следующая проблема: при нажатии на кнопку Start автомобиль заводится, но стартер продолжает крутить. При повторном нажатии на кнопку Start стартер перестает крутить и машина работает нормально. Такая ситуация происходит периодически, т.е. в основном автомобиль заводится без проблем, но порой (в последнее время все чаще) так сказать «залипает». Теперь расскажу, что уже было сделано в целях исправить эту проблему. Первым делом была заменена кнопка «Start/Stop», так как старая кнопка была не в лучшем виде. Далее заменили втягивающее на стартере, датчик положения коленвала. Далее решено было добираться к реле стартера (№ 232), которое находится под панелью. Добравшись до блока реле, было заменено реле стартера, а так же проверены все реле, кроме реле ЦЭКБС/"+" после замка зажигания(853), так как не удалось найти реле такого плана. В ближайшие дни должны привести такое реле и проверим и его. К сожалению вышеперечисленные операции результата не принесли, «залипание» проявляется как и раньше. Хочу поинтересоваться – сталкивался ли кто-нибудь из форумчан с такой проблемой. Буду рад услышать мнение форумчан по данному вопросу.

P.S. Диагностика Clip результатов не дала. Мастера на СТО разводят руками)))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

карт ридер разбирали ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

карт ридер разбирали ?

Кард ридер не разбирали, так как все положения ключа работают.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

надо вольтметром посмотреть на втягивающем реле: остается ли оно под напряжением, когда "залипает" стартер или нет. Если да, то идти уже намеченным путем, хотя может быть виноват и ЦЭКБС. Если нет - тоже будет понятно, куда смотреть.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

...........Далее заменили втягивающее на стартере, датчик положения коленвала..........

а зубцы стартера в норме? зубцы венца то же в норме? масла или жирного налета масляного на них нету?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

а зубцы стартера в норме? зубцы венца то же в норме? масла или жирного налета масляного на них нету?

Зубцы стартера и венца в норме, налета нет.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Замена реле ЦКБС результата не дала(

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

а можешь фото реле ЦКБС сделать? старого и нового?

Изменено пользователем slavyan
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

а можешь фото реле ЦКБС сделать? старого и нового?

Вот фото старой релюшки. Новая аналогична ей. Прошу прощения за качество фото.

post-814-005541500 1411744650_thumb.jpg

post-814-046569200 1411744673_thumb.jpg

post-814-057073500 1411744688_thumb.jpg

post-814-036665300 1411744701_thumb.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Здравствуйте уважаемые форумчане! Возникла следующая проблема: при нажатии на кнопку Start автомобиль заводится, но стартер продолжает крутить. При повторном нажатии на кнопку Start стартер перестает крутить и машина работает нормально. Такая ситуация происходит периодически, т.е. в основном автомобиль заводится без проблем, но порой (в последнее время все чаще) так сказать «залипает». Теперь расскажу, что уже было сделано в целях исправить эту проблему. Первым делом была заменена кнопка «Start/Stop», так как старая кнопка была не в лучшем виде. Далее заменили втягивающее на стартере, датчик положения коленвала. Далее решено было добираться к реле стартера (№ 232), которое находится под панелью. Добравшись до блока реле, было заменено реле стартера, а так же проверены все реле, кроме реле ЦЭКБС/"+" после замка зажигания(853), так как не удалось найти реле такого плана. В ближайшие дни должны привести такое реле и проверим и его. К сожалению вышеперечисленные операции результата не принесли, «залипание» проявляется как и раньше. Хочу поинтересоваться – сталкивался ли кто-нибудь из форумчан с такой проблемой. Буду рад услышать мнение форумчан по данному вопросу.

P.S. Диагностика Clip результатов не дала. Мастера на СТО разводят руками)))

да было ..

меняли цкбс ..

снимался родной --с него скопирована вся прошива со всеми ключами и иммо .....

заливалась в донор ..

ставилась и работала ..

первый признак глюков --это наличие тока на + втягивающего при заведённом двигателе.

для постановки диагноза что сделай --выведи индикатор--лампочку контрольку с +управления втягивающим --и посмотри есть ли ток (свечение) контрольки при заведённом двигателе в момент залипания ...

всегда перед тем как сделать решение что нужно что-то менять нужно удостоверится что решение верное--несмотря на умные книжки и весомые доводы знатоков и знающих ..

контролька в отличии от тестера даёт информацию о токе а не о наличии разницы потенциалов ..

реле это исполнитель --подающий + и тестится на раз-два --

удачи ...

Изменено пользователем bel
1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

да было ..

меняли цкбс ..

снимался родной --с него скопирована вся прошива со всеми ключами и иммо .....

заливалась в донор ..

ставилась и работала ..

Подскажите пожалуйста взаимозаменяемы ли блоки бензиновых и дизельных двигателей? При помощи какого прибора осуществляется прошивка данного блока?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Подскажите пожалуйста взаимозаменяемы ли блоки бензиновых и дизельных двигателей? При помощи какого прибора осуществляется прошивка данного блока?

одинаковые они по году выпуска ..

но циферки лучше что -бы совпали номеров ..

такая деталь не очень-то востребована на вторичке ..

перепрошивка програматором делается ...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  1. Всем привет у меня кнопка старт срабатывает в самом конце и то с фиксацией около 1-2 секунд боюсь куда дело хуже не пошло. А раньше от лёгкого прикосновения заводился (акб новый) 2002 турбо бензин вин VF1JKOBA627573568 что делать помогите пж.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

95% вероятности, что усик над концевиком в картоприемнике обломан. Об этом много раз уже писали. В теме есть, и фото вроде тоже.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Обратил внимание на следующую особенность при заводке автомобиля - машина заводится без проблем когда загорается зеленый светодиод на кнопке Start , а когда происходит "залипание" зеленый светодиод не горит. Хотел поинтересоваться за что отвечает этот светодиод?

P.S. Раньше особого внимания не обращал на этот светодиод, так как в солнечную погоду его не разглядеть.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти