y_koros

Замена Компрессора Кондиционера

В теме 117 сообщений

Только что, Fomans сказал:

Надо курить ветку про климат.....Питание +12 приходит через предохранитель под капотом постоянно...Управляющий минус и идёт с блока климата на разъём R262 возле акума и дальше на компресор....Проверить просто...отсоединяешь разъем с блока климата и минус на массу = должна щелкать эл.мухта...Значит проводка целая смотрим блок климата...Вообщем качай эл.схемы и смотри..

У меня была проблема с проводкой....отгнила...время....

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
12 часов назад, Fomans сказал:

Надо курить ветку про климат.....Питание +12 приходит через предохранитель под капотом постоянно...Управляющий минус и идёт с блока климата на разъём R262 возле акума и дальше на компресор....Проверить просто...отсоединяешь разъем с блока климата и минус на массу = должна щелкать эл.мухта...Значит проводка целая смотрим блок климата...Вообщем качай эл.схемы и смотри..

Курнул схемы малость, нашел там вот такое, невижу в R262 минусов никаких, хотя я слабоват в этом чтобы разглядеть

Климат_F9Q.jpg

R262_2.jpg

R262_1.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

НУ ВСЕ ЖЕ ВИДНО ПО СХЕМЕ....171 эл.мухта компресора....один провод идет от предохранителя на 20 а (по схеме 597 или 697) на разъём эл.мухты...Второй провод идёт от разъёма эл.мухты (171) на разъём R262 и одновремено на диод (723) ...От разъёма R262 провод идёт на блок климата (контакт 39,40)....

Изменено пользователем Fomans
1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Два нижних рисунка не отсюда...не вводи в заблуждение...и это тока цепь эл.мухты кондишина....

Изменено пользователем Fomans
1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
8 минут назад, Fomans сказал:

НУ ВСЕ ЖЕ ВИДНО ПО СХЕМЕ....171 эл.мухта компресора....один провод идет от предохранителя на 20 а (по схеме 597 или 697) на разъём эл.мухты...Второй провод идёт от разъёма эл.мухты (171) на разъём R262 и одновремено на диод (723) ...От разъёма R262 провод идёт на блок климата (контакт 39,40)....

и если откинув разъём от блока климата и принудительно проводом от контакта 39 или 40 ткнуть на массу должна щелкать мухта...

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Рядом стоит блок предохранителей 260 тама если надо находиться реле R17 компресора кондиционера ...но это уже другое...Ну там же в схемах все есть смотри внимательно

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
6 часов назад, Fomans сказал:

НУ ВСЕ ЖЕ ВИДНО ПО СХЕМЕ....171 эл.мухта компресора....один провод идет от предохранителя на 20 а (по схеме 597 или 697) на разъём эл.мухты...Второй провод идёт от разъёма эл.мухты (171) на разъём R262 и одновремено на диод (723)

Второй провод K2 на R262 это вот это он будет?

Это вид разьема на себя?

 

 

R262_1.jpg

Изменено пользователем barmaley99
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

оно...смотри тама их два...который я не помню...вот он у меня и отгнил возле разъёма...зря снимал панель....хотя щас сниму быстро..опыт есть....

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
40 минут назад, Fomans сказал:

оно...смотри тама их два...который я не помню...вот он у меня и отгнил возле разъёма...зря снимал панель....хотя щас сниму быстро..опыт есть....

там смотри они хитро растыковываются....вроде к верху скобы...не помню

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Скорее всего блок климата просто не даёт команду на включение кондиционера, так как не выполняется одно из условий, при которых разрешено включить кондей—напряжение, обороты, давление в системе, исправность датчиков, кнопка на черепахе в конце концов, и много ещё чего. Без клипа будет не просто разобраться.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Еще совсем недавно, сразу же после заправки, блок давал включать климат и вдруг перестал, с чего вдруг? Кстати я недорассказал предысторию о проблемах с кондером, которую в другой ветке рассказывал, и вы мне там как раз отвечали, если вкратце для напоминания:

Вообщем когда мне только заправили кондер на СТО сразу завел машину включил кондер на холод - холода нет, и вентилятор радиатора не включился на 1ую скорость, только тронулся выезжать от шкива компрессора пошел скрип и скрежет, проехал пару км - холод появился, вышел открыл капот - вентилятор крутился, на 1ой или 2ой скорости неизвестно, но видимо все таки на 2ой т.к. лето жара проехался двиг разогрелся для включения 2ой скорости вентиля он включился вот и холод появился, потом пошарил по интернету о проблемах невключения вентиля на 1ую скорость - как выяснилось часто в этом может быть виновата спиралька на вентиляторе, вытащил вентилятор прозвонил спиральку - она непрозванивается, хотя выглядит практически как новая, без всяких видимых повреждений вызванных временем, у людей в инете там то было сразу видно что со спиралькой из-за коррозии чтото не так, ладно стал ее во всех местах обзванивать и нашел место где сигнал не проходит - у нижней ножки где спиралька крепится к корпусу четко в одном месте непроходит, если прозванивать любые два места с обоих сторон от этого места то звонится а если с обоих сторон от этого места то не звонится, хотя визуально в этом месте никакого повреждения/излома небыло, абсолютно нормально все, вообщем пролудил пропаял это место - непомогло, плохо там лудилось и паялось, тогда обмотал это место тонкой проволочкой сверху пролудил пропаял - все отлично получилось и спиралька стала прозваниваться вся, начиная с контактов разъема, поставил обратно вентлятор все подключил но при запуске двигателя и включении кондея холод все равно непоявлялся и вентиль не включался на 1ую, а сейчас вот как слазил к шкиву, разобрал его снял подшипник заменил, фишку на муфте переткнул все обратно поставил то каждый раз как только завожу двиг и включаю кондей - холода нет но вентиль сразу начинает работать при включении кондея, и после остановки двигателя опять начинает работать еще на немного, незасекал, секунд на 10 наверно

Изменено пользователем barmaley99
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 14.10.2018 в 15:45, Fomans сказал:

зря снимал панель

Кстати когда панель снимал - подушки безопасности блокировал клипом? (но можно и не им)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, barmaley99 сказал:

Кстати когда панель снимал - подушки безопасности блокировал клипом? (но можно и не им)

нет...хотя клип есть...отключил в салоне в бардачке и всё

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 часа назад, ZDW сказал:

Скорее всего блок климата просто не даёт команду на включение кондиционера

это...понятно.....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ты на комп ездил?ошибки по кондею смотрел?У нас авто часто после заправки фреоном на станции требуется снятие ошибок по климату...Вообщем клип тебе надо иметь

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти