Гость dio

Не Включается Вентилятор Радиатора

В теме 240 сообщений

почему?что выносной термометр что приборка показывают одинаковую температуру,показания выносного беру с радиатора

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Тогда я не понимаю, в чем претензия. Попробуй сформулировать еще раз.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Раньше вентиляторы включались на первую скорость при пяти делениях а сейчас только при семи. 108 градусов для первой скорости не много ли?

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ну, если ты уверен, что именно при 108 градусах включается первая скорость, то я вижу два варианта: плохая циркуляция ОЖ через радиатор и неживой датчик на радиаторе. 

А, кстати, у тебя вентиляторы включаются от двухуровневого датчика на радиаторе или от датчиков на тройнике двигателя?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
4 часа назад, fil60rus сказал:

Раньше вентиляторы включались на первую скорость при пяти делениях а сейчас только при семи. 108 градусов для первой скорости не много ли?

 

попробуй развоздушить радиатор, мне помогло

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Давнюю проблему решил!  В связи с заменой антифриза, снял радиатор и промыл, заодно поменял на нем датчик. Вскрытие правого вента показало, что отогнулась одна щетка(как, почему???), поставил на место, смазал втулку и.... заработал. Убрал совсем радиатор кондиционера, уже два месяца полет нормальный, выше пяти делений не светится 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Скажу честно, я больше четырех делений на барграфе за пять лет не видал ни разу.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 часа назад, призрак сказал:

Скажу честно, я больше четырех делений на барграфе за пять лет не видал ни разу.

У меня тоже так, только когда была система завоздушена было больше, но тогда и вентиляторы не включались

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

От двух уровнего на радиаторе, провода на нем перемыкаешь все две скорости работают. Сам датчик тоже новый( на старом было тоже самое). Радиаторы промыты снаружи керхером( грязи было пипец), прогрев после открытия термостата равномерный по всей поверхности радиатора,датчик тоже становиться горячим,до открытия термостата горячий сверху наполовину. Короче ничего нового все как и везде

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 часа назад, fil60rus сказал:

От двух уровнего на радиаторе, провода на нем перемыкаешь все две скорости работают. Сам датчик тоже новый( на старом было тоже самое). Радиаторы промыты снаружи керхером( грязи было пипец), прогрев после открытия термостата равномерный по всей поверхности радиатора,датчик тоже становиться горячим,до открытия термостата горячий сверху наполовину. Короче ничего нового все как и везде

 

воздух из радиатора спустил?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если ориентироваться на температуру с приборки то она может врать. Я так два датчика новых менял. Врали. Поставил б/у оригинал и температура на приборке стала ок. 4-5 деления и включение вентиляторов. А на новых датчиках могло и 8 делений показывать. 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, Dmitry_b сказал:

Если ориентироваться на температуру с приборки то она может врать. Я так два датчика новых менял. Врали. Поставил б/у оригинал и температура на приборке стала ок. 4-5 деления и включение вентиляторов. А на новых датчиках могло и 8 делений показывать. 

Было такое(особенно в пробках на жаре), включался вентилятор только когда на приборке горели все деления  и "стоп"....не кипел ни разу.

п.с. Електрик  внедрил кнопку принудительного включения вента, несколько раз таки пришлось пользоватся

Изменено пользователем ROS
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Нет не спускал воздух. Сомневаюсь в его наличии

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 часа назад, fil60rus сказал:

Нет не спускал воздух. Сомневаюсь в его наличии

 

спусти и будет все в норме, у меня именно так и было

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Томас спасибо) я сам затупил,думал почемуто верхний патрубок на уровне верха радиатора а он ниже и пробочка вверху есть. Воздуха там конечно много оказалось!!! Выгнал и все ок,4-5 делений и все включаеться спасибо еще раз)))

 

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти