Dmitry_b

Проблема С Генератором

В теме 171 сообщение

2 часа назад, Antuan сказал:

По итогу надо менять шоколадку.

меняли , аж две)))

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

как вариант проверю еще шкив коленвала, хотя ни чего не свистит и не шумит, но мало ли....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Суть в том, что шоколадка имеет 2 входа и 2 выхода. Входы это плюс от АКБ и плюс через лампочку. Выходы это масса самой шоколадки и выход через обмотку возбуждения также на массу. Шоколадка включает или отключает напряжение на обмотке возбуждения в процессе работы в завимости от вырабатываемого напряжения. Но для того чтобы началась генерация нужно намагничивание ротора, т.е. нужен ток через обмотку возбуждения. Вот шоколадка и запитывает обмотку возбуждения, даёт минус на лампочку при незаведенной машине от средней точку статорных обмоток(возможно оттуда) и даёт плюс встречный на лампочку при заведенной. Плюс прямой от АКБ запитывает обмотку возбуждения. Это нужно чтобы снизить нагрузку на втором входном полюсе который связан с лампочкой.  Лампочка выключается из-за поступивших 2 плюсов и диод нужен чтобы встречный плюс от шоколадки не мешал глушить машину.

Изменено пользователем Antuan
1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

в целом похоже, но в подробностях немного не так.

и про напряжение и про глушить.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Собственно

20191206_150009.jpg

Видна одна незадействованная шпилька, которая просто торчит из задней крышки генератора и ничего к ней не подключено. Ни снаружи, ни изнутри.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проверил шкив коленвала, на вид норм, но если метки поставить, то через некоторое время они расходятся. Сегодня заменил шкив, зарядка появилась))) Вот вам и генераторщики профессионалы, перебрали рабочий генератор, только потому что им его принесли))) Но это сделали без меня....

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А такая тема. Может кто подскажет? Пришлось заменить гену, на старом сточился коллектор и щетки. Чтобы не мучится с переборкой поставил с донора. С виду два одинаковых генератора, с тремя выводами, Только шоколадки и диодные мосты разные. На старом, один вывод никуда не подключен изнутри, а снаружи приходил + после замка, но у этой шоколадки 2 вывода к диодному мосту, и все работало, Поставил другой генератор, также 2 вывода к шоколадке, но уже оба задействованы и к диодам только один вывод. Вообщем, после замены гены зарядка идет(+14,2-без нагрузки, +13,9 при полной нагрузке хол.хода на аакум.), а вот красный экран и символ аккума выпадает. Может сразу, как завелся, бывает через некоторое время выскочит, один раз выскочил, потом опять часы высветились. Как будто где-то контакт плохой. Все почистил, подтянул, а проблема осталась. Кто, что подскажет? Да, и почему-то, на этом третьем проводе +3,5 В после включ. зажигания, относительно корпуса.

ЗЫ: Можно ли самому заменить коллектор? Может где-то подробный отчет есть?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
6 часов назад, androxa сказал:

ЗЫ: Можно ли самому заменить коллектор? Может где-то подробный отчет есть?

Перекинь якоря местами. Если по подшипникам подойдёт.

Либо кинуть плюс на второй контакт через предохранитель.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
10 часов назад, androxa сказал:

Все почистил, подтянул, а проблема осталась. Кто, что подскажет? Да, и почему-то, на этом третьем проводе +3,5 В после включ. зажигания, относительно корпуса.

Проверить надо в коробке возле АКБ толстый белый разъем R262, в нем тоже бывает плохой контакт

5def46f6227e2_.png.adabab9982c05af3a8f653f326e00ca0.png

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Или наоборот хороший. Там, где его быть не должно.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 06.12.2019 в 19:36, призрак сказал:

Собственно

20191206_150009.jpg

сегодня лицезрел 3-й с F3R и штатно к гене приходит 2 тонких провода на мелкие гайки под резиновой заглушкой.

Володя, у тебя 1 провод или 2?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

С подключением генератора все просто. Есть подключение шоколадки 2-мя проводами, а есть и одним. Тут все зависит от конструктивных особенностей диодного моста и самого реле регулятора. Т.е. питание для реле регулятора берется из самого генератора или внешнее. Вот к примеру пару схем из интернета:

5df1e6e81e8a5_4.thumb.JPG.8bb07015ef110b6d27b643e71c5455e8.JPG

А насчет генератора томаса тут как то странно. 

В 09.12.2019 в 18:22, томас сказал:

Сегодня заменил шкив, зарядка появилась))) Вот вам и генераторщики профессионалы, перебрали рабочий генератор, только потому что им его принесли))) Но это сделали без меня....

Ведь если демпферный шкиф буксует будет ужасный скрип плюс ещё бы и помпа бы не качала.

Изменено пользователем Palcan_15
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня такое подключение. На желтый идет + после замка, а на красном(тонком), там, где подписано L, почему-то, постоянно 3,5 В. И когда двиг. не заведен и после завода двигателя. Зарядка идет, а на экране красный знак аккума. Причем, может сразу появиться, а может через некоторое время. Разъем R262 проверил контакты хорошие. Причем это случилось после замены гены. Хочу шоколадку попробовать поменять.

Гена F3R.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 06.12.2019 в 10:08, Palcan_15 сказал:

Как то все похоже на испорченный телефон

Чисто из любопытства глянул схему подключения генератора на машине без BII и что я увидел: на таблетку идет 2 провода, а не один, как в более новых генераторах. Т.е. один постоянный + от предохранителя и второй + от приборки. Думаю по этой причине генератор и не работает на машине, вот схема:5de9fe3268dbc_.thumb.JPG.65660f179d8cfc36bd02e56264c6fe16.JPG

 

14 часов назад, Юмбр сказал:

сегодня лицезрел 3-й с F3R и штатно к гене приходит 2 тонких провода на мелкие гайки под резиновой заглушкой.

Володя, у тебя 1 провод или 2?

Ты наблюдал вышеприведенную схему. А у меня один провод.  Вторая шпилька для подключения - просто для красоты.

В общем, надо смотреть, куда у меня выходит этот провод, тогда будет хоть более-менее понятно, как у меня всё работает. И как запустить твой генератор.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 час назад, androxa сказал:

У меня такое подключение. На желтый идет + после замка, а на красном(тонком), там, где подписано L, почему-то, постоянно 3,5 В. И когда двиг. не заведен и после завода двигателя. Зарядка идет, а на экране красный знак аккума. Причем, может сразу появиться, а может через некоторое время. Разъем R262 проверил контакты хорошие. Причем это случилось после замены гены. Хочу шоколадку попробовать поменять.

Гена F3R.jpg

Так с этого и надо было начинать - поменял генератор. По ходу, это генератор от Лагуны, я с таким же воюю.На этом генераторе один контакт - это возбуждение, а второй (который L) - на лампочку, которой у нас нет.

А твои два провода, если верить схеме, внутри родной шоколадки должны перемыкаться.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 12.12.2019 в 09:13, Palcan_15 сказал:

 

А насчет генератора томаса тут как то странно. 

Ведь если демпферный шкиф буксует будет ужасный скрип плюс ещё бы и помпа бы не качала.

Скрипа не было и помпа работала.

Вот по этом и не могли сразу подумать что шкив буксует....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Надоело, значит, мне плясать с этим генератором. Перепаял диодный мост со старого, поставил старую шоколадку, заменив щетки, и вуаля, все заработало, знак аккума больше не вылазит. Странно еще одно, вместе со знаком аккума загоралась лампочка АБС, сейчас и она пропала. Где связь гены и АБС? Или мне ждать и от АБС проблемы?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

просто напруга проседала и нехватало для АБС и он отваливался и изза него ошибка горела на табло

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А лампа абс вообще сейчас загорается при включении зажигания?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В 16.12.2019 в 09:39, призрак сказал:

А лампа абс вообще сейчас загорается при включении зажигания?

Да, потом гаснет и больше пока, тьфу, тьфу не загоралась( при езде). А началась выскакивать вместе с проблемами генератора.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Тогда всё нормально. Согласен с -Иглом-.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти